Scopri il nostro nuovo Volantino di Settembre!
Sezione dedicata ai decoder Dreambox Enigma2
  #1
Ciao ragazzi avevo scritto giorni fa per info su decoder sunray sr4, oggi vi scrivo perchè il mio decoder è durato circa 3 giorni...
Ho comprato un sunray sr4 clone 800hd triple tuner wifi con sim a8p...ho installato la vostra immagine manutek...e ho provato un paio di giorni e tutto andava bene...lo utilizzato quindi 48 ore...dopodiche il terzo o quarto giorno mentre stavo vedendo la tv una schermata verde con delle scritte di crash e si riavvia...per poi continuare a funzionare...dopo mezz ora di nuovo e all avvio non si riavviava piu...allora l'ho spento col il tasto di dietro e all avvio mi si bloccava a metà  del caricamento...
Non contento riflash l'immagine e riparte ma ora dopo circa 4 5 minuti mi si blocca, mi freeza lo devo spegnere e lasciare spento per ore...(l'ho provato dalla sera alla mattina) allora mi è venuto in mente se è un porblema di temperatura...ma la ventola gira l'ho aumentata ma nulla...il decoder mi segnala 30 32 gradi ma se toppo il dissipatore e il tuner scottano...
Ora chiedo...e' successo a qualcuno di voi???o è stata la mia sfortuna a ricevere un decoder guasto di fabbrica? sapreste aiutarmi??? che posso fare?

ps.c'è un modo per rimettere il firmware originale???non riesco a trovarlo...

Grazie mille
Questo topic ha 9 risposte
Devi essere un utente registrato per vedere i posts in questo topic.

Ragazzi esiste una sezione contatti per medialin[…]

Sto provando in tutti i modi, ma non riesco a flas[…]

Problemi con plugin jK-multi

Caricati l'm3u della lista su app android o apple […]

Ok! Fai le prove!! Qui si parla di picons, per alt[…]