Ciao a tutti chi può darmi per favore il comando ipk per installare questo plug-in per favore su openpli ? Stò facendo un immgg personalizzata e i o.andi che ho non la installano ..spero in un aiuto degli esperti grazie
raimoazza piace questo post!
Questo topic ha 54 risposte
Devi essere un utente registrato per vedere i posts in questo topic.