Show
Sezione dedicata ai decoder Cloud-Ibox-3 SERIES ( Classic & SE mini )
Premetto che era da un po' che non mi sintonizzavo sui canali SAT (solo DTT), ma ho notato che non me ne va più nemmeno 1. Qualunque canale SAT io scelga ho sempre come risposta "Sintonia Fallita!". Ho guardato le impostazioni ma sono sempre le stesse, non sono state cambiate, ossia: Hot Bird / LNB1 / Auto / Unicable / LNB Unicable / Humax
Non capisco dove sia l'errore. S*Y naturalmente con il decoder originale si vede, quindi non credo sia un errore dovuto alla sintonizzazione della parabola.
Qualcuno ha qualche dritta da darmi?
Nemoxyz ha scritto: 2 mesi @SkyBox_f5s maggiori dettagli ?? image ? backup ??
Forse devi reimpostare il tuner su unicable SCR ? Lista canali aggiornata ??
L'immagine è questa: OpenPLi SATtekHomeBuild-SR6 (2017-10-29 6.0-release)
Il tuner è già impostato su unicable SCR
La lista canali è aggiornata al 17/06/2018 (utilizzo iSetting)
Perfetto!!! ok hai percaso ultimamente modificato l'impianto ?? fai mente locale tutto quello che è cambiato dall'ultima volta...
Per me la presenza del skybox originale da fastidio forse usi stesso "canale" SCR su cibox3 ??? prova a staccare skybox e collegato solo cibox3 insomma fai queste prove.
Saluti.
Nemoxyz ha scritto: 2 mesi Perfetto!!! ok hai percaso ultimamente modificato l'impianto ?? fai mente locale tutto quello che è cambiato dall'ultima volta...
Per me la presenza del skybox originale da fastidio forse usi stesso "canale" SCR su cibox3 ??? prova a staccare skybox e collegato solo cibox3 insomma fai queste prove.
Saluti.
L'impianto è lo stesso da molti mesi, l'unica cosa che ho fatto è stata cambiare l'alimentatore del CIBOX3 perché si era bruciato, ma la configurazione è sempre la stessa e prima funzionava alla grande con uno splitter a tre vie (ho provato anche a cambiare i cavi ma non funziona comunque).
Ho cambiato l'SCR mettendo il 2, 3 e 4, ma anziché "sintonia non riuscita!" mi dà "Canale non trovato...."
Ho scollegato lo skybox ma non funziona comunque.
Potrebbe aver subito un danno il tuner in seguito all'ali bruciato.
Da allora non usi SAT ?? hai modo di provare il decoder su un impianto lnb universal normale e non SCR ?? devi fare qst prover per circoscrivere il tutto.
Se da mancata sintonia è passato a mancato canale si vede che è qlcsa nell'impianto presuppongo...è lì che devi indagare!! Saluti.
Nemoxyz ha scritto: 2 mesi Potrebbe aver subito un danno il tuner in seguito all'ali bruciato.
Da allora non usi SAT ?? hai modo di provare il decoder su un impianto lnb universal normale e non SCR ?? devi fare qst prover per circoscrivere il tutto.
Se da mancata sintonia è passato a mancato canale si vede che è qlcsa nell'impianto presuppongo...è lì che devi indagare!! Saluti.
A questo punto credo che si sia danneggiato il tuner. Non c'è modo di fare una diagnostica dell'hardware dall'immagine? Per capire se è davvero il tuner che è partito.
Se vai da menu ricerca canale tuner lo rileva ?? se vai a "signal finder" trova segnale ? cm ultima spiaggia potresti pensare a flasharlo nuovamente per escludere che non sia il software corrotto.
Saluti.
Nemoxyz ha scritto: 2 mesi Se vai da menu ricerca canale tuner lo rileva ?? se vai a "signal finder" trova segnale ? cm ultima spiaggia potresti pensare a flasharlo nuovamente per escludere che non sia il software corrotto.
Saluti.
Per rilevarlo lo rileva, ma se vado in sat finder il segnale è insesistente. Posso provare a riflasharlo e vedere come va.
Nemoxyz piace questo post!
è un problema di tuner
questo modello è gia nato con difetto di fabbrica al tuner T2.
lo dico per esperienza personale
ne ho riparati una decina.va sostituito o riparato.
Nemoxyz, SkyBox_f5s piace questo post!
E' vero confermo !! va sostituito il tuner ricordo che tempo fa molti utenti trovarono comodo montare il tuner T2 del magicbox mg4hd che ha stesso hardware.
Saluti.
SkyBox_f5s piace questo post!
Purtroppo dev'essere davvero il tuner guasto e considerando che l'ho acquistato usato e che anche l'alimentatore originale si è rotto, credo proprio che acquisterò un altro decoder dtt/sat.

Basta installare winRAR 5.60 e si sistema tutto […]

@raf1405 30 secondi sono esagerati....se parl[…]

@alessialessi se tu vuoi avere sia IPTV che DTT[…]

@antonio75a ti ringrazio dei complimenti e ti[…]