IPKs vari per equipaggiare il vostro decoder : Skins , tools esterni per Decoder Enigma2
  • Avatar utente
  • Avatar utente
  • Avatar utente
Salve a tutti, ho uno Zgemma 2S con montata la **not-mention** 7.0(svn 192 ultima disponibile ) e come da titolo ,vorrei provare questo plugin ma nei feeds dell'immagine non lo trovo,ho provato ad installarne qualche versione trovata su internet, ma mi dà un errore durante l'installazione che non va a buon fine.

C'è qualcuno che ha o potrebbe procurarmi una versione funzionante ?
Che errore ti da?
Io ho la 7.0.194 e anche io non riesco ad installare il plugin...ho provato anche versioni diverse 2.7,3.2,4.0....ho provato da telnet e ottengo un problema sulle dipendenze..in pratica richiede una versione >3.2 di enigma..mahh...eppure sulla **not-mention** 6.0.146 avevo installato senza problemi!!!

Inviato dal mio Che2-L11 utilizzando Tapatalk
Ho provato, sempre da telnet, a forzare l'installazione senza dipendenze...il plugin si installa ma dopo il reboot e accedendo al menù dei plugin..ottengo un errore riguardo al 'modulo path' non trovato...e il plugin non è in elenco

Inviato dal mio Che2-L11 utilizzando Tapatalk

*** Messaggio aggiunto il 30-06-2015 17:20 ***

Ho rimesso su la **not-mention** 6.0.146 e adesso non si installa nemmeno qui...questo il messaggio di errore dopo il comando:
opkg install

Collected errors:
* satisfy_dependencies_for: Cannot satisfy the following dependencies for enigma2-plugin-extensions-advancedmovieselection:
* enigma2 (>= 3.2cvs20111016) *
* opkg_install_cmd: Cannot install package enigma2-plugin-extensions-advancedmovieselection.

@gippo buongiorno te lo avevo scritto devi &q[…]

grazie mille. provo subito

https://i.imgur.com/Ot5IXHi.png Una della migli[…]

SCOPRI LE NOSTRE SELEZIONI