Show
Sezione dedicata ai decoder Zgemma STAR H2 (combo tuner: sat e dtt)

Si Nemo, proprio così uno streaming iptv in full HD. Quindi confermi che può essere come mi è stato detto? Credi che con le immagini da te consigliate risolvo o é poco probabile? Meglio provare quelle che mi hai detto o una vecchia openpli 4.0?grazie sei un grande come sempre!

Nemoxyz piace questo post!

Si confermo...che poi questo streaming in full HD lascia il tempo che trova con le linee italiane.....di solito i problemi che avanzano sn dvt più alla linea adsl o fibra che sia ( davvero scarse in italia ).
Poco probabile.....ma vale la pena provare !! openPLi 6 è migliore di Pl4 ed la più leggera !!! openESI 6.0 è ottima !!!
Di sicuro con exteplayer 3 dovrebbe miglioare la riproduzione...ma quello che mi sento di consigliare è il cambio di dispositivo !!! Se usu fullHD devi passare a qualcsa di più potente...
Ad ogni modo un controllo delle potenzialità della tua connessione lo farei...perchè se la tua rete non regge i picchi del fullHD bitrate beh...allora non ci sta nulla da fare anche se compri un decoder da 1000euro !! Saluti.

Raffyintheworld piace questo post!

Nemo ho una linea in fibra che non scende mai sotto i 50 mega quella j sotto questo aspetto sono sicuro che non sia un problema di linea. Allora Nemo provo a flashare una delle immagini che mi hai consigliato. C'è così tanta differenza tra openpli 6 e la 6.1?proverò anche una openESi 6.0 se poi non mi va bene come va il decoder che ne dici di uno zgemma h5? Grazie Nemo :)

@Raffyintheworld capisco...cmq considera che i test che ti dicono che vai a 50 non sempre sono veritieri...e potrebbe dipendere dall'origine che non va ok !!
Prova l'm3u da PC se va bene e capisci...se la fonte opure che è il decoder troppo piccolo per sopportare tali flussi!! Prova le images suggerite ma cmq si H5 ottimo e ti consiglierei pure MEELO+ turbo che non ha il problema del lag al cambio canale!!! viewtopic.php?f=84&t=35286

Raffyintheworld piace questo post!

Nemo hai ragione, con m3u tutto perfetto quindi mi sentirei di escludere problemi di rete. Amazon ha in offerta uno zgemma h5.2s, dici che farebbe al caso mio?Scrivo nel thread in guida per gli acquisti, così almeno vedo di capire quale decoder comprare e se l'h5 ha problemi, perchè non avevo sentito mai parlare di lag durante il cambio canale. Ti ringrazio sempre Nemo :)

P.S. Nel frattempo nemo sto testando la openpli 6.1 scaricato dal sito ufficiale, per rendermi conto di come va con il mio vecchio h2. Non riesco a trovare il menu per la mappatura dei tasti, come posso fare?Grazie

ragazzi, domanda, sto usando dcc per entrare nel decoder. come user e pwd cosa devo mettere? ho provato root e sattechnology, ma non entra; allora ho provato enigma2 e sattechnology...nulla di fatto! Sbaglio qualcosa? Oppure devo cambiare client e non usare DCC? Grazie!!
@maxmaxtv8 penso che sbagli impostazioni perchè le credenziali ( le prime...) sono corrette !! username è sempre "root" per engima2 non si scappa !!! usa FTPclient WinSCP o Filezilla e putty per telnet sono i migliori. Saluti
maxmaxtv8 piace questo post!
salve per zgemma star h2 ho flesciato con immagine nowa come mi hai consigliato stamattina e funzionano anche i vod . pero' non mi fa la funzione avanti e dietro è normale?

Ha scritto dopo 2 minuti 5 secondi:
sto nella sezione giusta stavolta vero? ;-) :-D
@alfonsom750 sei nella sezione giusta si !! Te ne puoi avvedere autonomamente...il titolo riporta NOWA come skin ?? e decoder H2 ? beh allora 1+1 = 2 e sei nel punto giusto !! :-) I vod non vanno avanti indietro se non con images che hanno il vod play integrato ( tipo egami ma non esiste per H2 troppo piccolo per avere qst funzione ) !! devi usare xc plugin o ST vod player che è messo dentro il bakcup !! configurando il file xml!! avanti indietro lo fai con i tasti numerici !! saluti.
alfonsom750 ha scritto: 2 settimane salve per zgemma star h2 ho flesciato con immagine nowa come mi hai consigliato stamattina e funzionano anche i vod . pero' non mi fa la funzione avanti e dietro è normale?

Ha scritto dopo 2 minuti 5 secondi:
sto nella sezione giusta stavolta vero? ;-) :-D
Prova in questo modo.....
Con un vod premi prima pausa dopodiche'
Con il tasto 3/6/9 va avanti di 10 secondi/ 1minuto/ 5 minuti
Dopo devi prendere play
Un pò macchinoso
Sul mio h5 funziona
certamente il vod playing funziona solo con i tasti ( non è altro che xc plugin esteso su lista !! ) i tasti avanti ed indietro sono utili sono con il medial player che è altra cosa e funziona non sugli streaming ma sui file a riproduzione. saluti.
  • 1
  • 7
  • 8
  • 9
  • 10
  • 11

Ok, infatti.. il problema era quello della scherma[…]

MagicBox mg4 hd cambio firmware

metti pure il firm... del cloud-ibox 3 oppure mir[…]

registrazione programma

di nulla siamo qui per voi!! saluti.

Orario Decoder

Si ogni 30min contatta il server NTP e sincronizza[…]