Show
Sezione dedicata ai decoder Zgemma STAR H2 (combo tuner: sat e dtt)
il mio h2 e' tornato a funzionare solo con il backup di arthur ora parte e si muove bene . grazie arthur ho flashato diverse immagini.... solo la tua mi ha fatto ripartire :-) :-) :-) :-)
@lorenzo47 non è il backup in se per se...sono le images vecchie che vanno bene ( difatti il backup di arthur lo è parecchi datato si basa su openpli4 !!! :-) )
Con pli4 potresti avere problemi di altro genere come per esempio epg importer.

mentre backup ed images più recenti sono troppo grandi e saturano la flash del tuo decoder !! Lo abbiamo scritto molte volte... :-/

Ha scritto dopo 1 minuto 41 secondi:
qui ho scritto perchè e percome >>> Nemoxyz @ Zgemma STAR H2 bloccato su Boot

secondo me usando questo si risolve allo stesso modo :
[PCKGsettings] ZGEMMA H2 Nemoxyz OpenPLi7 exteP3 GSTplayer GST1.14.4 NOWAeO-mod HD

perchè si monta image base pli7 molto leggera + package settings. saluti.
lorenzo47 piace questo post!
ok grazie Nemo della delucidazione il decoder mi e' arrivato oggi ed giusto come dici forse e' la flash che ha poco spazio,ora pero' ho un altro problema: Audio assente su tutti i canali ,sai da cosa puo' dipendere?
io ho anche un cloud 3 sulla stessa linea hdmi e l'audio va bene.
@lorenzo47 impostazioni audio da sistemare credo!! ma quello che dico dovresti scrivere dell'argomento sotto il topic dedicato non qui, se monti il backup di arthur scrivi lì perfavore. Grazie per l'attenzione.
lorenzo47 piace questo post!

A breve completo articolo dove parlo di tante solu[…]

Prova questa >> https://sat.technology/dlex[…]

anche la openESI 8.6 ancora meglio !!!

ZGemma H7 4K ?

@mirco880 ha importanza invece.... se la tv n[…]