Show
Praticamente installando questo file, non riesco più a collegarmi ai server (funzionanti), mi viene detto "login failed",
mentre tornando al vecchio file di Luglio riprende a funzionare tutto normalmente.
Qualche idea?
ok, grazie

per integrare la richiesta iniziale, ovviamente i dati per il login sono i soliti, provato anche a reinserirli, ma nulla (con il file di Luglio tutto normale invece).

PS ho utilizzato il file 13+DTT+Premium, e mi fa lo stesso gioco anche se provo a installare solo la lista canali. :bored:
ncaecs ha scritto: 9 mesi ok, grazie

per integrare la richiesta iniziale, ovviamente i dati per il login sono i soliti, provato anche a reinserirli, ma nulla (con il file di Luglio tutto normale invece).

PS ho utilizzato il file 13+DTT+Premium, e mi fa lo stesso gioco anche se provo a installare solo la lista canali. :bored:
Questo backup è stato realizzato su decoder resettato, pertanto inserisci i dati , attiva server ed emm, salva con tasto rosso.
Testato...
Nemoxyz piace questo post!
corvo18 ha scritto:
ncaecs ha scritto: 9 mesi ok, grazie

per integrare la richiesta iniziale, ovviamente i dati per il login sono i soliti, provato anche a reinserirli, ma nulla (con il file di Luglio tutto normale invece).

PS ho utilizzato il file 13+DTT+Premium, e mi fa lo stesso gioco anche se provo a installare solo la lista canali. :bored:
Questo backup è stato realizzato su decoder resettato, pertanto inserisci i dati , attiva server ed emm, salva con tasto rosso.
Testato...
Ok, stasera provo resettando tutto,

Grazie!
Nemoxyz, corvo18 piace questo post!
claudiomercuri ha scritto: 9 mesi stesso problema sia con hd combo se sia con 8260 aggiornamenti settembre.Ps:come si può scaricare firmware precedente che andava bene.grazie
Non si può scaricare il precedente, questo fw funziona perfettamente, dovete solo settare i dati come scritto sopra
già fatto tutte le prove sia su hd combo se sia su 8260 e non fa connettere,sono anni che use le tue e sò metterle,ps se metto altro preso da altri siti và
claudiomercuri ha scritto: 9 mesi già fatto tutte le prove sia su hd combo se sia su 8260 e non fa connettere,sono anni che use le tue e sò metterle,ps se metto altro preso da altri siti và
Ok, rivedo i backup

Aggiunto dopo 58 minuti 39 secondi:
Sistemati backup in download

Amiko mini combo hd......ok

Amiko 8260 e Amiko mini combo hd se, per ora solo Hotbird 13 e Hotbird 13+DTT
claudiomercuri piace questo post!
:bored: salve, premetto che sono neofita e se possibile vorrei un aiuto. ho provveduto ad istallare l'aggiornamento di settembre su mini combo hd se utilizzando il backup scaricato e ho aggiornato all code +bootloader e db , sul ddt per premiu. mi riporta assortito scomposto. vi chiedo oltre a istallare il file in questione devo inserire altri parametri se si quali? nel post sopra leggo attiva server ed emm, salva con tasto rosso cosa attivo e dove inserirli? grazie
giaseb ha scritto: 9 mesi :bored: salve, premetto che sono neofita e se possibile vorrei un aiuto. ho provveduto ad istallare l'aggiornamento di settembre su mini combo hd se utilizzando il backup scaricato e ho aggiornato all code +bootloader e db , sul ddt per premiu. mi riporta assortito scomposto. vi chiedo oltre a istallare il file in questione devo inserire altri parametri se si quali? nel post sopra leggo attiva server ed emm, salva con tasto rosso cosa attivo e dove inserirli? grazie
Ho risistemato i backup e adesso non c'è più bisogno di fare nulla....server ed emm sono già attivati.
giaseb piace questo post!
Primo decoder

@nello77 salve benvenuto e ti rispondo per grad[…]

Salve @4us89 il loop del decoder é attiv[…]

@Lavdes91 non avendo fisicamente l'esemplar[…]

Jepssen m7 4k Android

Non capisco ogni volta chi ve lo fa fare a comprar[…]