Show
Buongiorno a tutti
Avrei due domande da farvi e spero in una vostra risposta.
La prima è che non riesco a trovare la sessione Vu+duo per immagini OpenPLI, sapete dove devo andare?
LA seconda è che sul mio Vu+DUO ho installato la openPLI 6.1, tutto ok solo che la data è 25 Ottobre 2010.
Non so se è gia stata postata questa richiesta ma vi chiedo come fare per aggiornarla in quanto è una bella immagine.
GRazie a tutti
RIccardo

forse non hai capito la battuta

@devilman83 attenzione a cosa scrivi il regolame[…]

Ciao, Per quanto riguarda la funzione di scansion[…]

Plugin DreamExplorer

lo trovi qui