Sezione dedicata ai decoder dm500HD e dm800HD sim2.01 - sim2.10 - ferrari ( tuner singolo sat usb dtt ready )
ho comprato un DM800 HD PVR originale usato
non riuscendo a montare un immagine che mi facesse vedere i canali rai HD ho provato a montare un immagine che probabilmente era per i cloni.... si e' bloccato e da l'errore ... non e' piu possibile avere l indirizzo ip per flashare con il sito web ... ho letto in giro che si usa la seriale rs232 u cavo null modem ...purtroppo il mio computer non ha la porta seriale ..ma solo USB ..... DOVRO andare da uno che ha un vecchio computer .... e forse ho trovato chi ce l'ha ..ma non vorrei stare a casa sua delle ore ..VORREI AVERE QUALCHE CHIARIMENTO SU COSA DOVREI FARE ..... accendo dreamUP impoosto l'indirizzo ip e poi accendo il decoder che era gia solo collegato col cavo.... ora flasho ma cosa? ho scaricato dal sito dream il firmware originale... (release-dm800-3.2.4.nfi) e' quello che dovrei flashare? nel vostro sito ho trovato secondstage-dm800-84.nfi ... forse dovrei selezionare questo? ... poi sempre con dreamup faccio il flash con un altra immagine COMPATIBILE CON l originale tipo quella che ho OpenPLi-2.1-beta-dm800-20140510.nfi? ... mi sa che era meglio comprassi un decoder nuovo....
@ulucini faccio una premessa...spero per te che l'acquisto sia stata solo una formalità e che tu non l'abbia pagato tanto...perchè acquistare un originale dm800 hd pvr usato...onestamente è quanto di più errato attualmente si possa fare come tu hai ben capito nella frase finale un decoder nuovo e prestante...sarebbe stata la vera soluzione!
Detto questo ti faccio un altro piccolo rimprovero....non te la prendere a male...ma perchè mai non hai chiesto prima di fare cose avventate e bloccare il decoder ??
Cmq il tutto è semplice !!! Manda questo software di seguito realizzato per cloni sim 201

[BCKP] OpenPli4-dm800-2018-01-13@CloudItaly-dm800-sim201-ss84d

prima di mandare il reboot mandi la SSL per dm800 originali !!! >> SSL84 per DM800 sim originale
Saluti.
Grazie innanzitutto della tua gentile risposta
Possiedo vu zero 4k e gigablue trio 4k ...solo che in una stanza mi mancava il decoder.... ho visto su un sito a 50 euro che lo vendevano vicino a casa ... andava tutto bene solo che non sintonizzava i canali rai hd (penso sia stata colpa del LNB SCR ...PERCHE NELLA STANZA DOVE HO IL MOTORE li vedevo) ... ho installato tante immagini via web digitando l'IP DEL DECODER una volta acceso tenendo schiacciato il tasto POWER ...... ora pero' mi occorre di usare l'altra strada....che non ho mai percorso!!! in piu a casa di un estraneo per cui mi piacerebbe fare un po in fretta sapendo bene la procedura...anche se so che sara un po impossibile. leggendo quello che mi hai scritto ...per capire meglio la sequenza...... devo usare DreamUp (ho la versione 1339)
avviarlo .... poi accendere il Decoder .....fare flash selezionare OpenPli4-dm800-2018-01-13@CloudItaly-dm800-sim201-ss84d e poi alla fine del processo sempre con DreamUp flash con SSL84 per DM800 sim originale??? . la mia intenzione sarebbe rimetterlo a posto per rivenderlo e comprarmi magari o ancora vu zero 4k oppure zgemma h5 ..... Grazie ancora della tua disponibilita'

Ha scritto dopo 4 minuti 22 secondi:
una domanda... se comprassi un adattatore tipo https://www.a**zon.it/dp/B00GT65XME/ref=psdc_473601031_t2_B07L1515PD farei a meno di rompere le scatole a qualcuno o butto via i soldi.....
@ulucini rivenderlo se riesci sarebbe la cosa migliore. 50e onestamente non li vale se consideri che con poco più prendi uno zgemma H5 !! che è un dual core 750MHz ed ha supporto H265 !! Ad ogni modo riassumendo il procedimento è quello giusto come hai detto tu. l'adattatore non serve e perderesti solo soldi.
SAluti.
GRAZIE MILLE... OGGI HO RECUPERATO IL DECODER......con DreamUp .. l'unico problema e' stato quando ho provato senza internet dava un errore ..... ho colegato con cavo lan sia il dreambox che il pc ed ha funzionato tutto! grazie ancora per l'aiuto prezioso
@ulucini perfetto !! poi quale image backup hai montato per recuperare il decoder ?? cmq si la lan va sempre lasciata collegata altrimenti la connessione non avverrebbe in modo veloce. saluti.
black hole 4.7 ....... funziona tutto benissimo ..ANCHE I CANALI hd della rai col LNB universale su MOTORE... e' proprio con LNB SCR che non riesce a vedere i canali hd della rai...... che peccato pero' che non vedo i canali italiani del satellite 5W ....
@ulucini ma con lnb SCR serve la configurazione del tuner adatta!! se tu lasci la stessa dell' universal...ovvvio che non sintonizza!!
i canali rai hd non li trova NONOSTANTE abbia fatto la selezione del LNB SCR UNICABLE
....... trova tantissimi canali hd ma non quelli della Rai ..RAI UNO HD... RAI DUE HD ...RAI TRE HD.... NON CONOSCO LA MARCA del LNB UNICABLE perche' e' la parabola che mi aveva montato sul tetto l installatore sky a suo tempo ... ma anche provando a caso quasi tutte le marche disponibili nella selezione non ne vuol sapere....
Pacchetti non supportati

Salve a tutti. Per lo Zgemma H9.2H cmq per qualun[…]

ho reisallato una immagine che gia avevo sulla mem[…]

https://i.imgur.com/9itvNDA.png ESCLUSIVA op[…]

@beatricebea di nulla, saluti.