Show
Sezione dedicata ai decoder dm800HDse single tuner sim2.10 - A8P - ESTAR
@thor82 ma di che problema parli ??? non ti capisco... tu hai bloccato il bootloader perchè hai inviato qst backup image per sim2.10 su un sim A8P ci sei su questo ???? Ed allora ti rispondevo...se tu invece di scaricare veloce e senza leggere le descrizioni avessi letto e solo dopo eseguito l'installazione avresti saputo come c'è scritto in prima pagina che per installare questo backup in sim A8P prima del reboot si deve mandare la SSL per sim A8P ( perchè quella contenuta nel backup è una Sim 2.10 )
E' più chiaro così ????? Il tuo problema è semplice !!! Lo risolvi usando Japhar tool ed inviando la SSL84 per sim A8P !!! lo trovi nei downloads!! saluti.
Guarda, sembra quasi che ti abbia fatto un torto per il tono con cui mi stai rispondendo, ho letto la descrizione e dice semplicemente SSL84 per A8P quindi credevo fosse già inclusa nel backup. Ho chiesto un semplice aiuto, se mi devi rispondere in questo modo la prossima volta ci penso su due volte.
@thor82 innanzitutto ti devi dare una calmata perchè questi modi di rispondere non sono adeguati !!
La verità è che tu non stai ad ascoltare quello che ti viene detto e che ti viene propinato come soluzione!!
Ti sei incaponito che quello che hai letto fosse corretto e per cui l'errore non lo avresti commesso tu!! Ma ti assicuro che non è così!!
Per qst motivo mi sono espresso in modo "fermo" e rigido non di certo per rivalermi in modo puerile di un presunto torto fatto, figurati se sto qui a rivalermi o rispondere male agli utenti che tratto con i guanti senza distinzione alcuna!! Siete così tanti da aiutare e tante risposte da dare che non ho proprio il tempo di rivalermi od avere antipatie !! Per me sei un utente che ha un problema al quale do la risposta e lo indirizzo verso la soluzione!!! Ti sto aiutando e ti sto indicando la via , e sono qui ad aiutare e tu per tutta risposta , senza aver capito...effettivamente batti in testa e ti arrabbi pure !!! Ma guarda un po tu....se devo leggere certe cose ???? eddai eddai... Keep Calm !! ok?

Ripartiamo...con calma !!! Questa è la descrizione titolo :
[BCKP] NEMOXYZ OPENPLI4 GST1.11 EXTEP3 NOWAEO DM800SEHD USBDTT [SIM210(A8P)]-SYSTOK

1) indizio : Titolo
Lo leggi sim210 e fra parentesi (A8P) è un chiaro segno... è un backup sim2.10 ma che noto a tutto il mondo...anche le pietre lo sanno!!! Se metti la SSL84 originale prima del reboot adatto diventa per sim A8P !!!
2) indizio : descrizione
APPROFONDIMENTI ( utilizzo su sim A8P ):
LA PECULIARITA' DEL BACKUP SI PUO' RIASSUMERE IN 3 PAROLE CARDINE : VELOCITA' / COMPATIBILITA' / SNELLEZZA
Installabile anche su sim A8P inviando prima del reboot l'opportuna SSL84 originale che potrete trovare in download qui
SSL84 PER SISTEMI OE2.0 sim A8P SR4 & dm800HD-se


Come leggi c'è scritto installabile "anche" non che è installabile per sim A8P , anche significa che potrebbe essere ma che devi fare una operazione!!
Mi sembra davvero intellegibile, per cui la tua arrabbiatura non ha motivo di esistere , primo perchè io non avevo un tono in nessun "modo" come ti ho appena sincerato e secondo l'errore è tuo di valutazione sulla descrizione !!! E se avessi letto altri post qui sopra non avresti avuto alcun dubbio...
Ad ogni modo credo che scaldarsi in questo modo non ha motivo di succedere, puoi senza problemi recuperare il tuo decoder. E ti ho indicato come.
Se hai bisogno di aiuto siamo qui. Senza remore e/o rancori, non albergano nelle nostre risposte.
Saluti.
Non mi pare stia utilizzando dei toni "inadeguati" come tu dici, rileggi i miei post e noterai che i miei modi sono stati sempre piuttosto educati. Sono sicuro che prima non era specificato di inserire SSL84 prima del reboot perchè l'ho letto e riletto più volte. In ogni caso quella procedura l'avevo fatta e l'ho riprovata ma continua a darmi stesso errore.
@thor82 vabbè dai non andiamo sul pesante....è domenica relax dai!!
Lascia perdere....Ti pare che mi metto contro te o contro chi ???? Non ti sembra assurda come questione ?? Che motivo avrei di darti contro ?? Sono qui per aiutarti !!

Allora bando alle ciancie e passiamo alla parte tecniche che di parole ne abbiamo fatte pure troppe!!!
Primo passaggio: ora il decoder è bloccato non puoi operare come da descrizione perchè il bootloader è bloccato! Questo te l'ho scritto !!
Devi usare questo tool >> JAPHAR FLASHER V1.1 (NEW VER) - recupero dreambox
Mandi preventivamente la SSL84 originale questa : SSL84 PER SISTEMI OE2.0 sim A8P SR4 & dm800HD-se
poi mandi la NFI della image e poi di nuovo anora la SSL84 !! E' l'unico modo per recuperare il decoder !!
Se non ti riesce commetti qualche errore di cui non ti accorgi !! Saluti.
Ciao a tutti,
una info se possibile:
se volessi usare il cavo ottico per veicolare l'audio all'home theatre che parametro devo modificare nell'immagine oltre che abilitarlo sull'amplificatore?
Credo tu debba passare a parametri AC3 dolby nelle opzioni Audio della image del decoder!! Saluti.
Nemoxyz ha scritto: 9 mesi @thor82 vabbè dai non andiamo sul pesante....è domenica relax dai!!
Lascia perdere....Ti pare che mi metto contro te o contro chi ???? Non ti sembra assurda come questione ?? Che motivo avrei di darti contro ?? Sono qui per aiutarti !!

Allora bando alle ciancie e passiamo alla parte tecniche che di parole ne abbiamo fatte pure troppe!!!
Primo passaggio: ora il decoder è bloccato non puoi operare come da descrizione perchè il bootloader è bloccato! Questo te l'ho scritto !!
Devi usare questo tool >> JAPHAR FLASHER V1.1 (NEW VER) - recupero dreambox
Mandi preventivamente la SSL84 originale questa : SSL84 PER SISTEMI OE2.0 sim A8P SR4 & dm800HD-se
poi mandi la NFI della image e poi di nuovo anora la SSL84 !! E' l'unico modo per recuperare il decoder !!
Se non ti riesce commetti qualche errore di cui non ti accorgi !! Saluti.
Ecco allora, io inviavo SSL solo dopo aver inviato backup e non anche prima, fatto tutto ok... ;-)
@thor82 quando il tuo decoder proviene da una image OE1.6 con SSL84b necessita prima e dopo !! ( per installare una iamge OE2.0 come qst )
Lo stesso vale se il decoder subisce un blocco!! devi cambiare prima e dopo la SSL !! Meno male....va che siamo capiti!! Non amo molto le discussioni sterili come quelle che avevamo intrapreso per motivi "futili" direi !! :-) La cosa importante è aver recuperato il dek !! Saluti e buon proseguimento.
il problema è che venivo da una SSL84F se non erro, per questo non mi ero creato il problema, comunque meglio così...un saluto
@thor82 impossibile SSL84F è un bootloader per sim FERRARI ( da cui F....) per cui quello che hai scritto è incongruente con il fatto che ora tutto con sim SSL84 per orginali !!! cmq non lambiccarti...meglio così !! Hai imparato una nuova cosa , serve anche questo il sito !! Saluti.
Salve, sto provando da pochi gg questo BKP, e devo dire che mi sta piacendo.
Non l'ho sfruttato tutto ancora, ma prossimamente lo faro' ;)
L'unica cosa che sto notando è che la notte il deko va in DEEP STANDBY, vorrei sapere come disattivarlo se si puo'. Grazie
@epresley si certamente che si può modificare !! Imposto una finestra timer di spegnimento con lo scopo di non far consumare corrente e di non far surriscaldare il decoder essendo lo standby semplice non un vero spegnimento !!Ma se vuoi cambiare lo puoi fare da menu standby - timer di spegnimento puoi gestire il tutto. Bastava cercare ed avresti trovato risposta Nemoxyz @ DECODER SI SPEGNE
Saluti!!
epresley liked this
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
  • 12
no cam1 Active Amiko Alien2

meglio così !! Saluti.

@ergattone no non c'è altro da settare[…]

I file sono in RAR per la precisione e lo abbiamo […]

CHIAVETTA USB WI-FI

Ciao,mi è arrivato ieri questo decoder sul […]