Buongiorno Nemo! Per quanto riguarda l’ultima release 8.6 di questa immagine, il plugin integrato riguardante i VOD è autoconfigurante o bisogna settare/editare tramite ftp qualche file/parametro? Grazie
Ok! Facci sapere quando avrai “domato” la Openli 7.2! 😁😁
Credo che, per questo decoder, tra la openATV e openESI, la openpli sia la più leggera e performante! Grazie Nemo!
@falcons openpli vola la sto "frustando" in questo momento...è di un ostico che non ti dico...ma deve fare le cose come diciamo noi non come dice lei !! ahahaha :-) :-D credo che con quello che abbiamo per ora ho ottenuto un buon risultato per ora...vediamo se ha stabilità e poi la metto disponibile ;-) Saluti!!
Nemoxyz ha scritto: 6 mesi @falcons openpli vola la sto "frustando" in questo momento...è di un ostico che non ti dico...ma deve fare le cose come diciamo noi non come dice lei !! ahahaha :-) :-D credo che con quello che abbiamo per ora ho ottenuto un buon risultato per ora...vediamo se ha stabilità e poi la metto disponibile ;-) Saluti!!
Grande Nemo!! Frustala, frustala!! :-D :-D
Testala per bene, soprattutto trialtuner e backup.
Ti ringrazio del tuo impegno, oltre al team Japhar, sei l’unico che stà ostinatamente continuando a sviluppare immagini per questo vecchio decoder!
Quando avrai finito i test su openpli 7.2 facci sapere!
E, come direbbe Cetto Laqualunque, “ n’tùculo” al team Japhar!!! :-D :-D :-D :-D :-D :-D
Grazie ancora Nemo!! 🙏🏻🙏🏻🙏🏻🙏🏻
Ciao Nemo sto cercando di caricare questa immagine ma non riesco mi arriva la 90% del caricamento e si blocca.... mi potresti dare qualche delucidazione ....grazie e anche io attendo la openpli 7.2
@pluto88 il backup l'ho provato più volte ed è andato bene faccio un altra prova appena mi è possibile e ti faccio sapere!! pli 7.2 è già pronta cmq !!! skin NOWA eO saluti.
Buongiorno Nemo,
ho provato a flashare la release da browser ma va in time out in fase di caricamento perché il file è troppo grande. Facendo qualche test ho capito che riesco a flashare immagini non più grandi dei 130M C'è un modo di bypassare questo problema ?
Grazie per il tuo tempo
@dampri provo qui da me come dicevo a @pluto88 e vediamo come va , appena posso lo faccio e vi do news !! saluti.
@dampri,
pluto88 ha scritto:Ciao Nemo sto cercando di caricare questa immagine ma non riesco mi arriva la 90% del caricamento e si blocca....
Esattamente quello che accade a me...
Grazie per il tuo lavoro @Nemoxyz
Si avete ragione a causa della dimensione del backup non flasha o meglio lo fa 1 su 10
Rifaccio tutto e riduco la dimensione... Vediamo se riesco Saluti.
@pluto88 @dampri @falcons ho trovato una soluzione di comodo per contenere i mb entro i 130 al fine di rendere il backup flashabile, ho rifatto tutto senza installare "serviceapp" e "gstplayer"
li potete installare dopo con comando telnet :
Codice: Seleziona tutto
opkg update
opkg install enigma2-plugin-systemplugins-serviceapp
opkg install gstplayer
a breve carico il backup nuovo ridotto !! fatemi sapere saluti !!

grazie cmq

@fabio61 ma io leggo crashlog di openpli !! cos[…]

@pelo1986 di nulla !! non ho ben capito cosa[…]

@sox25 prestiamo attenzione alle regole.