Ciao a tutti.
Ho scaricato ieri questa immagine. Un po spoglia, in quanto e sprovvista di Epgimport e di
Come rimediare per i due plugin , che per altro non sono scaricabili direttamente dal decoder ????
Grazie

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

@gulliver90 premesso che certi plugin non si menzionano per regolamento e che quel panel di solito è presente in openpli e non in openATV dove invece funziona diversamente....
Ad ogni modo non includiamo mai questo genere di plugins perchè è a responsabilità dell'utente.
EPGimporter mi sembra molto strano che non sia presente !!! L'ho creato io il backup ed è sicuramente presente fra i plugins !!! Premi tasto verde e mandami uno shot se non c'è epg importer voglio proprio vedere se non c'è avendola creata qualche tempo fa non ricordo a memoria!! EPGimporter dovrebbe attivarsi sotto tasto giallo...
Per quanto riguarda l'altro argomento probabilmente devi solo aggiornare il secret feed e lo trovi a questo >>> LINK Aggiugno che a mio avviso il backup non si può definire spoglio perchè ha una skin dedicata ed ottimizzazta ed anche altri plugins molto utili, comunque sia la leggerezza fa parte dei crismi che utilizziamo per creare images e backups senza troppi fronzoli ed ergonomici per cui meglio spoglia che piena e pesante come un macigno... :-)
ci sono guide per configurare ******** per ferguson ariva 150 combo?

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

Nemoxyz ha cancellato il post di Lavdes91 il 12-12-2019 8:15
Motivo: off topic
Visualizza questo posts.
 Post eliminato:
@Nemoxyz ciao ho un decoder zgemma ho ho installato una egami come image, ma non mi fa vedere il satellitare mi dice sintonia fallita anche per i canali in chiaro quale può essere il problema?
@Lavdes91 continui ad essere off topic !!! qui si parla di Xsolo mini 3 e nello specifico di openATV 6.3 per cui la tua domanda non è pertinente !! Perfavore posta in sezione dedicata al tuo decoder. Altrimenti si fa confusione !! Grazie per l'attenzione.
@Nemoxyz dove posso trovare una image openatv 6.3 per questo decoder non configurata per fare un pò di pratica?
@Lavdes91 non esiste la image ufficiale per il fatto che xsolomini3 è un clone !! Devi modificare la image per l 'mbminiplus per renderla installabile. Ad ogni modo la pratica la puoi fare anche su questa, che tipo di pratica vorresti fare ?? Saluti.
Buon giorno a tutti
Posseggo un Xsolomini3 . con immagine Openpli4. Sono giorni che non riesco a montare Openvpn nel decoder , perche l' immagine che monta e vecchia.
Mi chiedevo esiste nei download per di questo forum un immagine adeguata per il sudetto decoder ( Xsolomini3) .
Molte grazie e buon fine settimana.
@gulliver90 ti consiglio openesi o atv se devi usare openvpn perchè openpli è ostica e difficile come image , seguite i consigli che vi diamo altrimenti non funzionano le cose... ;-)
Buon giorno a tutti !!
Ho installato varie immagini openpli e dopo aver dato i comandi per installare nella directory la cartella Openvpn.
La cartella appare.
Messi i 2 file e settati a modo.
La openvpn non parte.
Mentre se installo immagine openesi faccio la procedura con telet la cartella openvpn non appare.
Mi aiutate per favore .
Un immagine valida per xminisolo3. Grazie
so***m

salve a tutti ho acquistato h9 combo inserito imma[…]

Grande, grazie Ho un jeppsen M7 ed Ho visto che do[…]

jeppsen m 3 liste

@rianvej50 Le liste sono generate con il set[…]

EPG Rai 5

Ciao Nemoxyz, provato interstellar openatv 6.4, e […]