Show
Grazie ho perso un bel pò di tempo scorrendo tutti i menù e cercando sul sito. Se posso approfittare, ho riscontrato che l'aggiornamento dei canali terrestri ha portato l'aggiunta di un mare di canali di servizio, come posso settare il plugin ?
ancora grazie di tutto e auguri.
saluti
@verbatim ti basta scegliere dal plugin isettingE2 la tua località legata al tuo impianto !!!
manutek+DTT e clicchi ok su opzione di sotto!! scegli tua località e ti trovi i canali DTT aggiornati.
( li curo io personalmente essendo il settingman della Manutek +DTT )
Se così non dovesse essere e la tua località non è presente ( o provincia vicina ) o non dovesse essere aggiornata abbiamo un sistema per fare in modo di condividere l'aggiornamento !! leggi qui -->> applicationform
Saluti
ciao a tutto scusate se non riesco a spiegare bene ,ma io ho caricato questa relase ma non riesco ad avere visione ,ho scaricato parecchie plug ma non trovo il modo di farle funzionare ,a scusate io ho un zgemma2h2 dual core .se potete rispondere anche privatamente grazie :cr1:
@Syreith92 avevi postato il messaggio in un sezione per dreambox SR4 !!!! Non ti sei reso conto ??? :-o Prestiamo maggiore attenzione !!! Esistono le sezioni dedicate per ogni tipo di modello di decoder ed in quelle e negli specifici thread tecnici dei backup di riferimento si deve scrive altrimenti "gran confusione" !!!!

Venendo al tecnico....cosa intendi per "avere visione" ??? non ti sintonizza la parabola ??? hai SNR % a zero ???
Da regolamento che dovresti aver letto non si effettua "customer care" in pvt !! Tutto qui in pubblico va scritto !!! Attenendosi al regolamento !!
Anche perchè la problematica potrebbe essere utile ad altri e tutti possono leggere.
Per cui te lo ripeto se per "visione" intendi qualcosa di strano facciamo attenzione....che siamo al limite!!
Se invece è questione tecnica di sintonia allora potrebbe essere che hai un impianto SCR unicable e va settato il tuner adeguatamente !!
Saluti.
ok .... :-( ma privato

Messaggio aggiunto 1 minuto 8 secondi:
OpenPLI 4.0 NOWA Electric-ORANGE mod Skin by Nemoxyz DESIGN io ho settato questo e funzionale?
@Syreith92
Cosa nn è chiaro in questa frase :-D :-D : Da regolamento che dovresti aver letto non si effettua "customer care" in pvt !!
Se leggi la mia firma non faccio e non ricevo msg pvt !!
ehehe e cmq il "fuori regolamento" a nostro avviso ( abbiamo fatto questa scelta radicale!! ) lo è sia in pubblico che in pvt per cui in ogni caso non sarebbe ammissibile. Mi dispiace.

Rimanendo in tema si il software è uguale !! cambia la skin !! quindi o StarWARS , o NOWA o Nightstalhd o Metrix OYwood sono uguali e funzionali tutte !!! ovvio e che faccio creo backups che non lo siano ?? E' solo questione estetica.
Nemoxyz ha cancellato il post di Syreith92 il 12-01-2017 13:27
Motivo: Fuori regolamento vediamo di fare attenzione!!
Visualizza questo posts.
 Post eliminato:
volevo sapere ancora i file enigma2,le oscam,come si carica ...sempre se si possono caricare. grazie ,

Messaggio aggiunto 49 secondi:
ho sbagliato di nuovo. :-/
Scusate...perchè non riesco ad accedere da Browser ? user e password è root@sattechnology ?

Messaggio aggiunto 8 minuti 3 secondi:
Non so per quale motivo ma la password non è più sattechnology...ma con un software che ho per Apple (iDreamx) ho ancora settata la password sconosciuta per cui posso entrare nella sezione FTP....mi ricordo un qualcosa con il file passwd e passwd - ...qualcuno mi ricorda la procedura e quale password si ottiene ?

Messaggio aggiunto 12 minuti 17 secondi:
Ok ragazzi ho risolto...avendo in quel software la parte telnet già autnticata grazie alla misteriosa password già loggata, l'ho cambiata con il comando passwd. :-)
La password è sempre "sattechnology" @frankblues !!! Difatti eri già loggato altrimenti non lo saresti stato !! ;) Il problema sta nel fatto che la parte browser la inibisco tramite "samba" mettendo in smb.cfg no a tutti gli accessi ( sia root che guest ) questo per la motivazione che reputo l'accesso http , per cui browser, non "sicuro" considera che se fosse aperto chiunque in rete LAN o WAN potrebbe accedervi, avendo mano libera sulle tue configs. E' un mio personale parere poi ognuno certo con il suo decoder fa come reputa meglio!!
Meglio accedere solo tramite FTP ( filezilla client o similari )
Saluti
frankblues piace questo post!
Scusami non capisco...se io dal browser digito l'indirizzo IP del dek, lui mi chiede autenticazione user@password che è quella dell'utente root. Se uno non conosce la password come fa ad entrare. Inoltre se non apro la porta 80 (o la porta Http assegnata) verso l'IP del dek è impossibile contattarlo.
La password che metti tu, conosciuta a tutti, la posso anche cambiare. Io uso la VPN (quindi neanche dalla WAN) del mio Fritz!Box per cui trovo comodo entrare da remoto per settare un timer e registrare un programma quando sono fuori. La scelta di inibire l' utente Guest invece è giustissima.
Quello che mi è successo è perchè tempo fa ho cambiato la pass e non mi ricordavo più quale avevo messa...ma grazie al fatto che l'avevo settata su iDreamX mi sono salvato !! :-o :-o :-o
Nemoxyz piace questo post!
Capisco!!! @frankblues beh però sai...non tutti hanno una configurazione come la tua , penso a molti che condividono la rete con altre persone sconosciute, per cui la mia idea di "sicurezza" a questo scenario è mirata!!
Poi ognuno giustamente può impostare le cose come meglio aggrada alla sua personale e specifica condizione. ed hai fatto bene!
Detto questo quando tu digiti sul browser IP dek dovrebbe mandarti in intefaccia grafica WEBIF che è abilitata e digitando root/sattechnology accedi all'interfaccia !!! Su questo non ci piove, non capisco a cosa ti riferisci!!
Se invece tu vuoi accedere da RETE via http ( come dispositivo di rete ) come ti dicevo samba inibisce questo accesso per il file contenuto in etc/tuxbox dal nome smb.conf l'ho modificato appositamente come dicevo per evitare che sai il root che il guest possa accedervi da esso.
Lo puoi modificare tu stesso per impostare come desideri !!
Per cui è vero che ti compare la casella dove mettere username/password ma non vi accederai mai anche mettendo le giuste credenziali perchè è una via inibita!! Spero di essermi spiegato per bene.
In ogni caso via FTP ( io uso filezilla e telnet putty di solito ) la password classica sattechnology fa accedere senza problemi.
Se tu avevi cambiato la password memorizzata sul software usato ovvio che trovavi questo "mismatch" ;)
SAluti!!
frankblues piace questo post!
E' possibile che il software che utilizzi possa avere una interazione mirata a questo ?? perchè io usando windows per qst test se vado da gestione dispositivi in rete e cerco di accedere con la conf in quel modo non mi da accesso ( così come volevo ).
Il fatto che tu utilizzi sistema operativo diverso e qst software di cui parli potrebbe essere la chiave di lettura. Saluti ;)

Figurati di nulla non c'é da chiedere scusa[…]

Vi dirò é stato molto semplice comin[…]

@Lavdes91 se hai fatto i passaggi così[…]

Primo decoder

@nello77 salve benvenuto e ti rispondo per grad[…]