salve ragazzi,ho un problema con un decoder zgemma h5, il decoder ha 4-5 mesi di vita, ha sempre funzionato bene,ma
all' improvviso il tuner terrestre ha smesso di funzionare ,i canali della cartella terrestre non sono bianchi ma grigi,nel menu impostazioni tuner lo stesso tuner terrestre non è piu disponibile ma ce solo quello satellitare, ho provato a cambiare immagine ma niente,provato su altri impianti niente,addirittura ho smontato il decoder e sostituito il tuner terrestre ma niente.
come se non lo riconosce!
potrebbe essere un problema sulla piastra madre?magari qualche componente o fusibile?
Nemoxyz ha scritto: 7 mesi @pask il decoder sicuramente ha lo slot del tuner terrestre rovinato !! onestamente hai fatto pure troppo!! non lo dovevi aprire...4-5 mesi significa che è ancora in garanzia!!! lo dovevi rimandare indietro e te lo facevi sostituire non è accettabile che la sk madre cedi così le armi dopo 4-5 mesi. Saluti.
Nemo,non posso restituirlo al venditore altrimenti lo avrei fatto,senza sbatterci la testa!
cmq nel frattempo ho tolto il tuner nuovo,e rimesso quello vecchio,sembra sia cambiato qualcosa,cioè ora mi rileva il tuner dal menu ricerca canali,i canali nella cartella sono bianchi e non più grigi,impostato tutto a dovere,ma niente,ho provato anche a fare una ricerca automatica ovviamente ha trovato zero canali
@pask capisco !! allora vedi se ci sta da pulire per bene qualcosa nello slot e se i piedini toccano per bene del tuner !!!
Per saggiare che tutto vada ok installa un backup già pronto con lista canali funzionante oppure isettingE2 e ci monti lista SAT+DTT così vai sul sicuro. Non fare scansioni non serve.
Saluti.
pask 
Nemo, comunque niente,ho provato a mettere fw pulito aggiungere solo isettinge2 lista satt+dtt,ma mi da sempre sintonia non riuscita!
la scansione la facevo per capire se agganciava qualche frequenza dtt!
poi mi e capitato questo: avevo montato un tuner nuovo,avendo sempre lo stesso problema cioè zero canali dtt,ho rimontato il vecchio tuner,almeno mi conservavo il nuovo! ma rimontando il vecchio ora mi da il tuner dtt in impostazioni-ricerca canali,dove prima non me lo dava!
ma comunque sempre stesso risultato 'sintonia non riuscita'

Ha scritto dopo 2 minuti 24 secondi:
nel frattempo se vorrei montare un DTT USB, digital key sky A867 ?
su zgemma H5 credo sia possibile giusto?
quali driver per openpli?
provatia scaricare driver 9035 e 9015 ma niente!
su openpli 7.0 potresti postarmi i driver adatti?
@pask c'è poco da postare !! non esistono stand alone se non vanno è perchè la presenza del tuenr dtt sulla scheda madre impedisce di far rilevare il tuner esterno. Devi aprire il decoder e rimuovere il tuner e poi mettere la pennetta e provare. Saluti.
@arbos non credo sia un problema il setting!! più che altro è incompatibilità dei drivers. Se il tuner non viene riconosciuto il decoder va in palla.
si infatti credo che i setting siano indifferenti,e cmq uso i vhannibal( solo per una questione di aibitine)
Nemo avevo anche valutato i confltti del tuner dtt integrato,ma non ho provato a rimuoverlo,avendo avuto lo stesso problema su vecchi cloud ibox 3 ma li non c'era bisogno di rimuovere il tuner!
comunque eventulamente potrei provare a rimuovere il tuner,anche se il decoder Zgemma H5 non ha presentato anomalie riguardo al conflitto di drriver tuner,ma giustamente come anticipavi tu,per esclusione bisogna provarle tutte!! :-D
@pask vhannibal qui non ne trattiamo perchè ci sono i setting da me ideati la NemoxyzRLS Manutek SAT+DTT ad ogni modo secondo me il problema non risiede nel tuner ma nel tuo impianto che magari è di tipo alimentato e disturba il tuner DTT ( un po meno le pennette ) perchè se tutti i decoder hanno qst risultato in qualche modo discolpa il tuner secondo me. Sorvolando sulla scarsa qualità del tuner DTT cloudibox3 ma quello dello zgemma H5 è un tuner samsung buono tutto sommato, ergo considera di prendere un filtro per DC correnti parassite e vedi se migliora la ricezione. Saluti.
non credo sia dovuto all impianto perchè il problema è sorto all improvviso,mentre ha sempre funzionato sullo stesso impianto.
ho citato il cloud ibox 3 non per la qualità del tuner,ma per specificare il fatto che li i driver dei 2 tuner usb A867 e quello integrato non andavano in conflitto,invece sul H5 non so se vanno in conflitto!
a nessuno è capitato di usare il tuner usb A867 su decoder H2 H2H oppure H5 ?
capisco...ed allora il tuner è andato va sostituito secondo me. Montare chiavetta da problemi. se lo rimuovi il tuner è meglio per evitare conflitti. saluti.
Facendo qualche altro tentativo sembra sia emersa un po di luce,in questo caso luce blu quella della chiavetta usb A867.
sempre su decoder Zgemma H5 ho installato una Openatv 6.2 pulita,di solito uso le vostre immagini,ma in questo caso mi serve un immagine pulita per evitare problemi!
ho installato isettinge2,installato dagli addons i driver per usbdtt 9035 e A867 ora non so quali dei 2 sia stato utile,la chiavetta led blu si accende,il terrestre ora funziona, ho dovuto disabilitare i due tuner Sat e Dtt integrati,configurato il tuner usb dtt dato che ora me ne da 3 di tuner.
solo che non funziona da subito,cioè accendendo il decoder la chiavetta dtt non funziona e non si accende neanche il led blu,neanche con i riavvii sia totale che solo parziale Riavvio Gui,.
poi mentrev il decoder è acceso tolgo la suddetta chiavetta dtt,la reinserisco ed il led blu si accende,ma comunque i canali dtt non funzionano,poi faccio riavvio GUI il led blu rimane acceso,e iniziano a funzionare i canali dtt!
manovra un pò complessa,ma per ora è l'unico modo da me testato per far funzionare la usbdtt A867 su zgemma H5 dopo vari tentativi
Problemi di accensione

Buongiorno a tutti, Su Zgemma H5 con immagine Nemo[…]

@Pocho2290 leggi il topic dalla prima pagina ed[…]

OpenRSI

@menf93 era proprio quello che intendevo fare[…]

Perfetto !!! guarda qui su amazon >>> […]