Show
Salve,
ho un problema non trovo piu' nel menu' il plugin epg importer per aggiornare gli Epg,e neanche l'orario e l'anno mi si aggiorna,e' fermo al 1970 :-/
Ho montato su la OpenPli 6.0 del 17.11.2017

Grazie a tutti anticipamente :-)
Questo topic ha 7 risposte
Devi essere un utente registrato per vedere i posts in questo topic.

ok ok !! @lululla lo sai siamo fra amici !! E' […]

root combo

ciao corvo in modalita' setting lo accetta e come.[…]

Posizionare l'aggiunta stringa in modo errato e/o […]

https://www.digital-news.it/files-admin/Simone/20[…]