Show
Sezione dedicata ai dispositivi Android TV / MAG / BOX multimediali Linux based
Gennaro1 ha scritto: 2 mesi Buonasera
Mi sono comperato questo box gli oh messo i setting ma non mi prende il segnale della parabola qualcuno sa come aiutarmi??
Se il tuo box è Android 7.1 non la prende la nostra lista.
Devi entrare in Antenna setup e selezionare Hotbird 13 Est....vedi qualche post più su
niellodj piace questo post!
corvo18 ha scritto: 2 mesi
Gennaro1 ha scritto: 2 mesi Buonasera
Mi sono comperato questo box gli oh messo i setting ma non mi prende il segnale della parabola qualcuno sa come aiutarmi??
Se il tuo box è Android 7.1 non la prende la nostra lista.
Devi entrare in Antenna setup e selezionare Hotbird 13 Est....vedi qualche post più su
no e android 5.1
Gennaro1 ha scritto: 2 mesi
corvo18 ha scritto: 2 mesi
Gennaro1 ha scritto: 2 mesi Buonasera
Mi sono comperato questo box gli oh messo i setting ma non mi prende il segnale della parabola qualcuno sa come aiutarmi??
Se il tuo box è Android 7.1 non la prende la nostra lista.
Devi entrare in Antenna setup e selezionare Hotbird 13 Est....vedi qualche post più su
no e android 5.1
Ok, procedi cosi:
DTV-OK-DVBS2-OK-MENU-INSTALLAZIONE-ANTENNA SETUP e configuri così:
Immagine
Gennaro1 piace questo post!
corvo18 ha scritto: 2 mesi
Gennaro1 ha scritto: 2 mesi
corvo18 ha scritto: 2 mesi

Se il tuo box è Android 7.1 non la prende la nostra lista.
Devi entrare in Antenna setup e selezionare Hotbird 13 Est....vedi qualche post più su
no e android 5.1
Ok, procedi cosi:
DTV-OK-DVBS2-OK-MENU-INSTALLAZIONE-ANTENNA SETUP e configuri così:
Immagine
Grazie mille a funzionato
corvo18 piace questo post!
Ciao, ho scaricato la lista e l'ho inserita su una chiavetta dentro il KIII, ma non è successo nulla... Secondo te come mai?
Grazie per la risposta.

Ciao

Enrico
Enrico Molino ha scritto: 2 mesi Ciao, ho scaricato la lista e l'ho inserita su una chiavetta dentro il KIII, ma non è successo nulla... Secondo te come mai?
Grazie per la risposta.

Ciao

Enrico
Perchè è solo per KII...android 5
Nemoxyz piace questo post!
Salve buongiorno io ho fatto tutto ma appena faccio restore user data mi dice che non esiste nessuna data. E la prima installazione del decoder non ho fatto mai una ricerca canali e se la faccio mi trova solo 5 canali satellitari italiani se potrei essere aiutato grazie

Ha scritto dopo 35 minuti 43 secondi:
Non so se qualcuno può aiutarmi ma ho il k2 pro però facendo la ricerca canali satellitari mi da solo 4 canali ho scaricato il file collegato USB al decoder e mi dice no user data e i vostri canali non ci sono grazie per l attenzione ma sono un po' ignorante in materia
Ale01 ha scritto: 1 mese Salve buongiorno io ho fatto tutto ma appena faccio restore user data mi dice che non esiste nessuna data. E la prima installazione del decoder non ho fatto mai una ricerca canali e se la faccio mi trova solo 5 canali satellitari italiani se potrei essere aiutato grazie

Ha scritto dopo 35 minuti 43 secondi:
Non so se qualcuno può aiutarmi ma ho il k2 pro però facendo la ricerca canali satellitari mi da solo 4 canali ho scaricato il file collegato USB al decoder e mi dice no user data e i vostri canali non ci sono grazie per l attenzione ma sono un po' ignorante in materia
La lista che trovi in download è per kII pro..Android 5.1

Per la ricerca dei canali leggi il post più sopra al n. 138
Nemoxyz, ilroscio piace questo post!
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10

Salute Ho incluso qui quazzi tutto per che hanno f[…]

Monta openATV 6.2 @Lavdes91 con serviceapp imp[…]

adesso si vede la tvsat, ma non riesco a fargli fa[…]

Buongiorno, Ho uno Zgemma star H2 con OpenPli 6.2 […]