@abul24 il problema sta nel tuo pc... :-)
!!!AVVISO IMPORTANTE!!! "Errori Fake su File compressi"
Al fine di garantire un utilizzo corretto, evitando errori di "FILE DANNEGGIATO" dei nostri file compressi in WinRAR presenti in downloads ( problema non reale causato invece dai vostri sistemi PC datati!! ), risulta assolutamente necessario effettuare aggiornamento a versione WinRAR non inferiore a v5.61 / 5.70 ( last ver ) . La versione corretta ed aggiornata la potete trovare al seguente link :
Se avete riscontrato questo errore è colpa del vostro "decompressore" datato per cui è necessario aggiornare il vostro WinRAR in uso oppure utilizzare come decompressore universale
Saluti.
@abul24 ma leggi cosa ti ho scritto sopra ???? dai dai sveglia !!! :-D :-) :-)

!!!AVVISO IMPORTANTE!!! "Errori Fake su File compressi"
Al fine di garantire un utilizzo corretto, evitando errori di "FILE DANNEGGIATO" dei nostri file compressi in WinRAR presenti in downloads ( problema non reale causato invece dai vostri sistemi PC datati!! ), risulta assolutamente necessario effettuare aggiornamento a versione WinRAR non inferiore a v5.61 / 5.70 ( last ver ) . La versione corretta ed aggiornata la potete trovare al seguente link :
Se avete riscontrato questo errore è colpa del vostro "decompressore" datato per cui è necessario aggiornare il vostro WinRAR in uso oppure utilizzare come decompressore universale
Saluti.
scusa Nemoxyz, ma non avevo letto l'avviso ;-)
ok scaricato grazie, nella procedura dice di metterlo su una USB se lo metto in \TMP con zilla è uguale?
poi volevo chiederti per *****
grazie e scusa dinuovo

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

@abul24 argomento fuoi regola !! attenzione !!
per quanto riguarda l'installazione del package leggi meglio !! non va messo su usb !!! va messo in /tmp come tutti gli IPK e devi usare il comando telnet scritto !! leggi attentamente di nuovo le istruzioni perchè credo abbia fatto confusione nel leggere. saluti.
ciao ragazzi, sto trovando difficoltà... *************************grazie

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

Scusa ho scaricato l'immagine ma non riesco ad entrare in http quali sono user e password?
grazie
@domecre queste informazioni le puoi leggere in prima pagina!!
User è la classica di sempre mentre la password va settata !! Se non leggete le descrizioni ed istruzioni non vi troverete mai bene !! ;-)
Ciao grazie per il supporto , ma anche leggendo le istruzioni in prima pagina non riesco ad accedere alla pagina http, in telnet putty o filezilla con root non ho avuto problemi ma http non conosco l'user e password di default di cui parli.., se mi puoi aiutare te ne sarei grato, inoltre non trovo ***********potrei avere anche un supporto per questo..
Ancora mille grazie.

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

@domecre c'è una contraddizione....se dici di aver letto la prima pagina e poi continui a dire che non accedi alla webinterface su browser http significa che hai letto ma non eseguito / non capito !! Non hai fatto il necessario per poter impostare la password al fine di poter accedere.
Se continui con il dire che non conosci la user e password di "default" di cui parlo....ho seri dubbi che tu abbia letto per bene !! ti invito a rileggere tutto a partire da "BACKUP FEATURES" a scendere perchè è tutto scritto!! Potrei dirti e darti io le informazioni ma non lo faccio perchè è una questione "educativa" e di crescita come utente sul sito ed al margine di tale tecnologia !! Poi mi ringrazierai per non averti dato la pappa pronta ed avrai capito come fare ed è motivo di apprendimento.

Argomentazione >>> **** fuori regolamento in finale del tuo messaggio !!! Prestiamo attenzione e leggiamo e rispettiamo le regole. Saluti e grazie a te.
Salve a tutti, ho installato l'immagine+ipk interstellar e picon per hotbird 13e ma in primis e' doveroso un mio ringraziamento per l'immenso lavoro svolto da chi ha permesso tutto cio'.
Vi spigo il mio problema: Ho seguito alla lettera la procedura di @Nemoxyz ( Grazie di tutto), pero' non riesco a vedere i canali satellitari presenti nel ipk, il dtt tutto ok. Ho seguito anche la guida per la configurazione della parabola per unicable sul mio dec, ma niente da fare. Quando accedo nei settings da telecomando vedo tutte le cartelle presenti ma non posso accedere ai vari canali, tranne quelli della cartella del dtt come detto in precedenza.
Ho uno Zgemma H7c con open atv6.3 isettingE2v3.4.4.
Dove sbaglio? Avete soluzioni? Grazie
@apodamex ti ringrazio per il complimenti. Per i canali satellitare considera che sono al 90% tutti criptati per cui vorrei capire se non riesci ad accedere alle cartelle SAT oppure non riesci a vedere i canali ?? Aggiorna isettingE2 con la tua località innanzitutto seguendo istruzioni in prima pagina e controlla che il tuner SAT dello zgemma h7C sia ben configurato. ( da menu ricerca canali configurazione tuner - tuner SAT , impostalo a seconda dell'impianto che hai !! ) Saluti.
@Nemoxyz Il problema è stato risolto, I canali in chiaro si vedono benissimo! Anche se, quando accendo il decoder, la lista non è pronta e devo aspettare un po.
Appena posso, proverò ad adottare i tuoi consigli. Grazie mille, ti terrò informato. 👍

chiedo scusa non ci avevo pensato :(

@cricu75 mi fa piacere !! Saluti ti faccio […]

@porkis image davvero ottima hai ragione !! S[…]

Ciao scassat mi sai dire per facorecome configuro […]