Sat.Technology augura a tutti un sereno Natale e felice anno nuovo.
Sezione dedicata ai decoder Zgemma H5.TC ( dual DTT + tuner SAT )
VERSIONE BACKUP ZGEMMA H5 AGGIORNATO INSTALLABILE su H5.2TC :

https://i.imgur.com/x19yYUEh.jpg

Versione: reLINK-BCKP-NOV2019

UNA NOTA IMPORTANTE CHE PRECISIAMO FORTEMENTE: E’ VIETATO QUALUNQUE USO DEI FILE DA NOI PRODOTTI A SCOPI NON REGOLAMENTARI! E' SEMPLICEMENTE UN BACKUP SOFTWARE E/O LISTA CANALI E QUESTA RIMANE TALE! CI ASTENIAMO DA OGNI RESPONSABILITA’ QUALUNQUE RIPRODUZIONE DELLA DESCRIZIONE CREATA DA SAT.TECHNOLOGY E’ ASSOLUTAMENTE VIETATA SE NON TRAMITE PREVIA RICHIESTA ED AUTORIZZAZIONE DA PARTE NOSTRA!

Vedi Download: [Re-LINK-bckp] ZGEMMA H5.2TC (H5series) Nemoxyz OpenATV 6.3 GST1.17 exteP3 GSTp CBGc Interstellar
R_EDITED_TIMES_TOTAL Motivazione: Le informazioni sono state aggiornate
Ciao, ho istallato questo backup sul zgemma h5.2 tc , tutto bene tranne una cosa, rileva la scheda di rete wireless, rileva la mia rete internet ma dopo che ho finito la configurazione guidata mi dice nessuna connessione a internet.
Da premettere che montava openatv 6.0 e la connessione andava benissimo, per sicurezza ho provato la usb wifi su un altro zgemma e funziona perfettamente.
Avete suggerimenti in merito?
Grazie
risolto, comunque istallata su 4 decoder h5.2tc e su tutti e 4 ho riscontrato il problema, ho anche provato a riscaricare il backup ma sempre ugugale, probabilmente ce un bug sulla configurazione guidata, ho risolto facendo la configurazione manuale!!!
@salvonline la configurazione guidata di openATV da sempre è da evitare !! lo sanno anche le pietre !! ma i affidardi ai wizard....se c'è alternativa meglio fare manuale e capire passo passo cosa si sta facendo. E' un regola base che funziona sempre in modo universale in ogni ambito. Saluti.
Scusate, ho installato senza problemi questo backup però non riesco ad aggiornare il plagin isetting! L'aggiornamento automatico non funziona, ho provato a scaricare da pc l'ultima versione, ma non riesco ad installarla nel decoder, o meglio la procedura funziona senza errori, ma non mi trovo la nuova versione imstallata! È necessario prima disinstallare la vecchia versione prima di installare la nuova?
Chiedo scusa, ma malauguratamente ho eseguito l'aggiornamento dal dek ed ora mi è sparito *****e non riesco più a gestire *****.... come posso risolvere?
Grazie in anticipo

 Messaggio del moderatore SAT.technology STAFF

SOTTOPOSTO A MODERAZIONE PER FUORI regolamento !! RILEGGITELO !!!

@Egideejay solitamente queste segnalazioni si[…]

devi mettere porta 22 altrimenti non si connette q[…]

@magicoemy spostato nella sezione di competenza[…]

https://i.imgur.com/X5pE5V7.png NUOVISSIMA R[…]