Sezione dedicata alla risoluzione di problematiche relative alle impostazioni Tuners SAT e DVB-T impianti satellitari multi feed e DTT
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
@Nemoxyz ciao ho un decoder zgemma ho ho installato una egami come image, ma non mi fa vedere il satellitare mi dice sintonia fallita anche per i canali in chiaro quale può essere il problema? scrivo qui perchè non c'è una sezione per questa image

Ha scritto dopo 30 secondi:
@Nemoxyz
Nemoxyz ha scritto: 6 mesi @Lavdes91 hai un decoder Zgemma H9 ??
si un h9 combo ho impostato dual feeds lnb hot bird 13 e astra 19.2 ma mi dice sintonia fallita quando vado a selezionare un canale
@Lavdes91 spostato nella sezione corretta !! Era tanto difficile ? fare un topic dedicato qui
guide generiche per enigma2 > TOOLs & Tricks & GUIDE Decoders Enigma2 - ALL devices
nello specifico sezione problemi tuner annessi e connessi > GUIDE e Problematiche Tuners ed Impostazioni SAT e DVB-T
usate bene il forum altrimenti non otterrai risposte concrete !!

Cmq venendo al discorso tecnico:
- Sei andato in menu - ricerca canali - config tuner ->> impostato il dual feed ? A/B diseq HB13 e Astra 19,2 ??
- hai impostato un setting duale e riavviato il decoder ???

Se ancora ti da problemi dopo aver appurato queste cose controlla sistema parabola , cavo e connessioni.
@Lavdes91 ma hai installato un settings dual ?? e riavviato il decoder ?? se non fai così non si installa il satellite.xml ed il tuner non si può configurare ed attivare.
@Nemoxyz, ok ora me lo ha fatto impostare, ma di satellitare riesco a vedere solo i tre canali mediaset su tutto il resto mi esce sintonia fallita
@Lavdes91 prova a fare una ricerca canali su SAT ASTRA e vedi come va , che setting hai montato su ?? il nostro ?
Cmq su sat , a parte la sintonia fallita ( che non dovrebbe apparire ) i canali sn quasi tutti criptati per cui è sempre da valutare.
Buongiorno,
premetto che sono un neofita del mondo Linux e vorrei chiedervi un consiglio per la risoluzione di un problema che mi sta assillando. Ho acquistato un decoder Zgemma h92h al quale ho collegato tramite disecq le mie 2 parabole Hotbird e Astra. Il decoder vede i due satelliti, fa la ricerca e trova i canali, il problema è che dopo caricato i setting sia con l'autosetting sia tramite dreambox cala il buio. Nessuno dei canali si vede anche se se seleziono un canale il segnale c'è ma comunque non si vede nulla. Ho flashato l'immagine più volte pensando che sbagliassi qualcosa ma...nulla. Credo che ci sia qualche impostazione errata o da attivare...altrimenti non mi spiego. Mi potete aiutare? Sono disperato... Grazie mille :-(
@groucho72 i canali sat sono al 95% criptati , forse è questo il motivo ??? :-) se hai segnale e non vedi ovviamente è un canale criptato !!!
Ad ogni modo noi non trattiamo vahnnibal o autosetting !!! Qui trattiamo solo isettingE2 e nostro setting per decoder enigma2 >> blog/setting-e2-manutek/
Per cui di questo setting possiamo rispondere e discutere non di altro. Prova ad installarlo la versione dual e vedi come va !! Saluti.
Salve
Rispolvero questo vecchio topic perché ho lo stesso problema per lo stesso decoder, vale a dire zgemma h9.2h. Non riesco a trovare i canali satellitari. Premetto che ho un impianto hybrid con multiswitch e sulle varie guide su questo forum ho capito che non funzionerà mai, pertanto ho deciso di provarlo a casa della suocera la quale ha un impianto a feed singolo con parabola puntata sul classico HotBird da circa 20 anni e ovviamente Sky le funziona perfettamente. Non trova comunque nessun canale anche sull’impianto di mia suocera. La configurazione del tuner è ovviamente quella semplice vale a dire:
Modalità di configurazione—->semplice
Modalità——>singolo
Satellite——->13.0E HotBird 13B/13C/13E
Inviare DiSEqC——->No
Forza Legacy Signal Stats——->No
Secondo voi qual’è il problema? È semplicemente fallato il tuner satellitare, dato che il DTT funziona perfettamente o mi manca a me qualcosa?
Grazie per le eventuali risposte
Ps. Premetto che da una guida trovata in rete e che seguì per la prima configurazione, prima di scoprire questo forum ovviamente, consigliava l’installazione del plugin Vhannibal che ho installato. Ora, siccome ho pensato che quel plugin poteva essere la causa del problema l’ho prontamente cancellato ma il problema non si è risolto.
Cosa mi consigliate? Piallo tutto a reset di fabbrica e riprovo direttamente dalla suocera o devo agire da terminale e dargli in pasto qualcosa via Telnet o ssh?
Pps. Per ulteriori chiarimenti la configurazione del decoder di Sky di mia suocera è:
Tipo di impianto——>1LNB
Tipo LNB——>Universale
Satellite——>Eutelsat
Alimentazione LNB ——->ON
@Gianpaolo Angelini il satellite non è Eutelsat !!! è Hotbird 13 est quello classico. Penso anche da tua suocera...il cielo è lo stesso ;-) Detto questo noi non trattiamo "vhannibal" perchè abbiamo il nostro setting che curo personalmente !! Per cui ti invito ad installare isettingE2 + Nemoxyz RLS Manutek SAT+DTT settings e dovresti risolvere i tuoi problemi. In particolare ti consiglio questi per settare al meglio il tuo decoder :

[PCKGsettings] ZGEMMA H9series (UHD-4K) Nemoxyz OpenESI 9 BrownLeather Darkness GST1.17 exteP3

[PCKGsettings] ZGEMMA H9series (UHD-4K) Nemoxyz OpenATV 6.4 GST1.17 exteP3 CBCgold Interstellar
Grazie per la pronta risposta
Installerò il tuo setting per intanto, ovviamente proverò da mia suocera e poi ti farò ovviamente sapere se ho risolto.
A questo punto però dopo i tuoi consigli mi sorge spontanea una domanda.
Openesi... che differenza ci sarebbe tra openesi e il firmware che ho installato di default, vale a dire openatv 6.2 . Te lo chiedo perché ho provato a cercare le differenze in rete ma non ne ho trovate. Puoi anche rispondermi con un link di rimando a qualche discussione che tratta a riguardo.
Grazie ancora
ATV6.2 è troppo vecchia 2 generazioni sono tante, siamo a 6.4 , openesi 9 è ottima , il tutto dipende dagli aggiornamenti fatti dai coders che creano la image.
Vipercombo 4K Brikkato?

:-D :-D :-D

New OpenESI-9.0

@papotto spostato nel topic ufficiale di disc[…]

@BARracuda sezione errata! spostato in consigli[…]

jeppsen m 3 liste

Ok Corvo sempre grande ora funge bene :-D :-D