Sezione dedicata ai decoder Zgemma H8.2H combo SAT + DTT FullHD
  • Avatar utente
  • Avatar utente
  • Avatar utente
salve ho istallato la vosta openatv6.4 e ho messo il tutto ma non legge la tessera tv sat qualche consiglio per favore
Guida all'acquisto
ok grazie per la risposta già ho fatto la procedura che mi dici ma niente nn la legge ho provato anche a mettere la openpli ma niente alla fine ho deciso di provare la vostra immagine ma niente lo stesso nn la legge qualche idea
@emy760 come ti ho premesso enigma2 di base per cui le images che vanno su decoder e2 di per se non attuano la lettura della tivusat o di qls altra card che essa sia. Ci siamo su questo concetto ? Che tu metta la nostra image o quella base non cambia nulla ( men che meno openpli che è quella più difficile da configurare ...) Per cui per attivare la lettura serve la so***m attiva ( la ccc 232 avviata ) e la card inserita dal lato corretto, attendere su un canale tivusat che riceva codici. da tasto blu info ***a* puoi vedere se la lettura avviene e se trova presente la card per cui significa che l'hai inserita lato corretto. La card deve essere attiva se non lo è la devi attivare. di che card tivusat si tratta ?? se è la black allora devi installare ulteriormente questa extension ( oltre alla ccc232 )
Extension Systemplugin CIplusHelper per lettura CAM Tivusat 4K Nera
se è la gold tivusat basta quello che ti ho scritto prima.
Non ci sono idee...si fa in quel modo ;-) devi rivedere passaggi fatti e verificare che ci siano le condizioni che ti spiegavo.
Nemoxyz ha scritto: 1 mese @emy760 si vede perchè l'hai già installata , premi tasto blu e vedi se è già installata eventualmente, da browser plugin ( tasto verde ) - rimuovi ( tasto rosso ) la puoi rimuovere sotto "softcams" la trovi.
allora ho istallato la immaggine pulita da nuovo e subito dopo ho provato il secret feed istallato da telenet vado nei nei plugin tasto verde e nel elenco la 3c non c'e'
Nemoxyz ha scritto: 4 settimane @hamilton salve, quando parli di "stesso problema" cosa intendi ? La card non viene letta, il secret feed non è presente, lo installi ma poi non trovi nulla...sono tanti i fattori, se siete più chiari e precisi forse...dico forse...riusciamo ad aiutarvi. Ma così è difficile cosa ci sta da rispondere tutto e niente.
chiedo scusa per la poca chiarezza,ho provato tante immagini,tante s*****m, anche qualche o**m, ma la card non va,volevo semplicemente un aiuto a riguardo,grazie.
@hamilton no figurati non ci sta motivo di scusarsi, lo dico sempre perchè più siete precisi e chiari e maggiore profondità possiamo dare alle risposte ( per lo meno ci proviamo...). Qunidi venendo a noi, andando per gradi, che image hai montato sul tuo Zgemma H8.2H ? come hai installato il secret feed ? la o***m necessita di configurazione ma diciamo che deriviamo un po troppo borderline regole in questo caso. La ccc232 dovrebbe essere sufficiente alla lettura tivusat , la scheda che modello è ? Se è la black necessita di un accorgimento ulteriore.
la scheda e' quella gold,la cccma e la 2.32,come immagine ho messo l'ultima della openpli la 8.2

@diego.monaco.80 bsera si potrebbe essere […]

Xtream Codes con USB

Caro @tonygrant ringraziamo noi te per la parte[…]

@evavon sei OFF TOPIC l'argomento non è […]

piccollo S2+T2/C

@tonygrant si la procedura è la stessa ,[…]