Sezione dedicata ai decoder Zgemma H8.2H combo SAT + DTT FullHD
  • Avatar utente
  • Avatar utente
Devo prima trovare il modo di flashare questo decoder è un incubo!!! :beaten:
Probabilmente mi sono spiegato male…. Io non ho il decoder bloccato ma non riesco assolutamente a flashare l’immagine che vorrei…
@mastro7712 si lo avevo capito...ma è una soluzione che funziona anche se non è bloccato e ci monti openatv 7.3 che è la migliore per zgemma

Difatti la premessa è "se il decoder parte"

Openvix non è il massimo, in caso ci monti openpli se atv 7.3 nn ti soddisfa.
Io provo con openvix!! Mi sono sempre trovato benissimo… però il file installare non lo trovo, oppure devo scaricare qualcosa da quì…!?
Questa soluzione funziona solo per openatv, per openvix devi flashare tradizionalmente. Ma se la hai in uso perché mai la dovresti riflashare? Non capisco...
No no non la ho in uso , il decoder è un nuovo acquisto con immagine openatv 6.4 e vorrei passare ad openvix con la procedura classica ma nulla da fare!! Proprio non ne vuole sapere di far partire il flash….
Vai da menu gestione software e cerca il flashing da supporto memoria usb , su usb metti lo zip openvix o cartella scompattata ( prova entrambe soluzioni ) e vedi se te lo fa fare.
Nulla da fare purtroppo!! Non trova nulla sull’hard disk pur rilevandolo
Mi sa che lo rimando indietro…. :crying: :crying:
Finalmente ho risolto!! sono riuscito a caricare il firmware tramite flashing da memoria USB GRAZIE MILLE Nemoxyz!!! Adesso, però, ho unì'altro problemone... su sat vedo solo rai 1 - 2 - 3 HD e null'altro... non riesco a far girare nulla purtroppo e non capisco il perchè, da estensioni locali carico tutto ma non mi spunta nulla a video... e sopratutto non parte nulla!! non si avvia!! anche perchè non c'è nulla!! potreste gentilmente postarmi il file IPK corretto per il mio decoder!? Grazie mille anticipatamente!!
Inoltre ho un problema con il mio nano adattatore tplink arher AC1300 T3U nano che sembra non essere riconosciuto, probabilmente una mancanza di driver… potreste consigliarmi quali scaricare dall’apposita sezione sul decoder!? 🙏🙏🙏
@mastro7712 ma di cosa parli di lettura card tivusat??
Per l' adattatore dovremmo controllare che chipset ha, ti posso dire che il migliore per enigma2 è l'rt5370, trovi cmq da scaricare le extensions da menu plugin , tasto verde , drivers. Prova se trovi il chipset adatto.
Salve, non vorrei prendere magari un discorso vietato…. Non saprei…. Comunque vorrei semplicemente avere visione dei canali TVSAT nulla di più … ho provato a caricare diverse ***a* ma non riesco a trovare quella giusta perché praticamente nemmeno li trovo nel manager è come se da tmp non li caricasse… e anche sé qualcuna è apparsa sul manager alla fine non si avviava anche avendo il file cfg regolarmente presente nella cartella “enigma2” inoltre come posso fare a vedere qual’è il chipset del mio adattatore!?
@mastro7712 argomento sicuramente borderline regole, i canali tivusat si dovrebbero vedere usando una tivusat card...ma..cmq rimanendo sul tecnico: come cam dovresti usare la 232, se la vix non ha un secret feed suo ne va messo uno per trovare le cam adatte in download plugins extensions.
La posizione in ogni caso è errata, non è enigma2 la cartella, solitamente e classicamente è la /var/etc/ meno frequentemente la /usr/keys/ per cui potrebbe non andare per qst errore.

Per il chipset cerca online cosa monta la tua chiavetta adattatore.

@ToxiNick77 salve buongiorno, questi files cu[…]

Pluto TV su H9.2H

@morapc buonasera spostato in sezione dedicata […]

Per provare Amazon Prime gratuitamente per 30 gio[…]

Riprese drone

Capo Milazzo - (Messina) https://youtu.be/kx_PAX7j[…]

SCOPRI LE NOSTRE SELEZIONI