Show
Ciao ragazzi avevo scritto giorni fa per info su decoder sunray sr4, oggi vi scrivo perchè il mio decoder è durato circa 3 giorni...
Ho comprato un sunray sr4 clone 800hd triple tuner wifi con sim a8p...ho installato la vostra immagine manutek...e ho provato un paio di giorni e tutto andava bene...lo utilizzato quindi 48 ore...dopodiche il terzo o quarto giorno mentre stavo vedendo la tv una schermata verde con delle scritte di crash e si riavvia...per poi continuare a funzionare...dopo mezz ora di nuovo e all avvio non si riavviava piu...allora l'ho spento col il tasto di dietro e all avvio mi si bloccava a metà  del caricamento...
Non contento riflash l'immagine e riparte ma ora dopo circa 4 5 minuti mi si blocca, mi freeza lo devo spegnere e lasciare spento per ore...(l'ho provato dalla sera alla mattina) allora mi è venuto in mente se è un porblema di temperatura...ma la ventola gira l'ho aumentata ma nulla...il decoder mi segnala 30 32 gradi ma se toppo il dissipatore e il tuner scottano...
Ora chiedo...e' successo a qualcuno di voi???o è stata la mia sfortuna a ricevere un decoder guasto di fabbrica? sapreste aiutarmi??? che posso fare?

ps.c'è un modo per rimettere il firmware originale???non riesco a trovarlo...

Grazie mille
è problema di temperature di sicuro
probabile che il sensore della ventola è saltato
oppure la ventola è montata al contrario????
al contrario significa ke il vento deve uscire fuori o devi buttare dentro l'aria???perchè per ora la butta fuori l'aria!
puoi fare, una volta accesso e prima che si riscalda andare sul menù , configurazione, reset configurazione di fabbrica
poi rifai tutta la procedura...
La ventola deve buttare fuori l'aria, mantenere una temperatura di 40° il dec va benissimo 30-32 vuol dire o che hai aumentato troppo la ventola e quindi freeza, oppure prova a smontare la ventola ed il dissipatore e controla sotto...forse anche il sensore di temperatura...molto strano comunque se non risolvi rimandalo indietro.
ciao io ho lo stesso problema di schermata verde che appare appena provo ad avviare, dreambox sunray 4 HD se. all'avvio esce schermata verde con scritto : we are really sorry. your dreambox encountered a software problem, and needs to be restarted. your dreambox restarts in 10 seconds . component: enigma 2.
Ho provato a riavviare piu volte ma niente ritorna sempre stessa scritta con problema de restarting. ah la temperatura è a 40. cosa devo fare? please help me
Di nulla !!! @f.mazzariello
Il sim2.10 è quello che ti interessa rispetto alla tipologia di software da installare, tienilo a mente.
IL second stage loader acronimo = SSL84 in versione b è la vecchia versione utilizzata per i sistemi operativi OE1.6 ( suppongo tu abbia una nemesis o una openpli 2.1 ).
A ogni modo per montare una delle images-backup proposte devi fare l'upgrade alla versione SSL84D !! ( valido per OE2.0 )
Per cui preventivamente all'invio image-backup (nfi) ci mandi questa : SSL84d PER SISTEMI OE2.0 sim 2.10 SR4 & dm800HD-se
Poi senza fare reboot , potrai inviare una di quelle proposte tipo :
[BCKP] Nemoxyz OpenPLi4 GST1.11 ExteP3 NIGHTSTALKhd SR4-Sunray [sim2.10(A8P)]-SysTok
[BCKP] Nemoxyz OpenPLi4 GST1.11 ExteP3 NOWAeO SR4-Sunray [sim2.10(A8P)]-SysTok

Sconsiglio oepnATV6.0 perchè è troppo piena di features e la memoria è al limite , rallentando ildecoder , già openATV è più onerosa in fatto di risorse , per qst modelli vekkiotti meglio usare openpli!!
Saluti.

Ti rimane sul boot per il motivo detto prima!!! […]

Ah certo se i file sono pensati full HD ad alto bi[…]

Problema MKV ZGEMMA H9S

@Sandro8905 la premessa è d'obbligo...pur[…]

Ho risolto, ho rifatto l'attivazione della scheda […]