Show
Sezione dedicata ai decoder Bware - Digiquest
FINE SUPPORTO
FINE SUPPORTO
Mi si è verificato il seguente problema il mio decoder non si collega piu alla rete lan. Pensavo fosse un problema di cavo o di router, invece no,mi sono accorto che le luci dietro il decoder del ingresso lan non si accendono piu, avete suggerimenti su come risolvere il problema ??
Nemoxyz ha scritto: 6 mesi @Gius86 se si è bruciata la lan c'è poco da fare....lo puoi buttare purtroppo a meno che non ti menti con perizia e santa pazienza a sostituirla!! Saluti.
E' ancora in garanzia, dici che lo sistemano ??
Se il danno è procurato da te o dal tuo impianto elettrico non credo....ma essendo in garanzia puoi provare ovviamente !! Saluti.
Ora non so se è normale, quando collego il cavo al decoder, il collegamanto non avviene subito, ma dopo circa 3-4 minuti si collega il decoder al router.
Un altro info due cavi cavo ethernet perfettamente funzionanti (router pc o router stampantiecc) , solo uno di questi però mi consente il collegamento decoder router. Ma ci sono cavi con caratteristiche specifiche per il decoder ?
Sui cavi riporta i seguenti dati
1 Cavo ( CSA 221236 TIA/EIA-568-B2 CAT 5E UTP VEGA TECH ) questo cavo mi funziona con il decoder
2 Cavo (CAT 5E U/UTP PATCH CORD CABLE ISO/IEC 11801&TIA/EIA 568B STANDARD) questo cavetto nuovo comprato da pochi giorni funzionante con il resto, pc, stampanti, ma con il decoder nulla.
info a riguardo ???
Una prima motivazione potrebbe essere che il cavo che non è crossed??? oppure troppo lungo ???
Il cavo che funziona correttamente con il decoder è lungo 150 cm, invece quello che non mi funziona 200 cm, cosa vuoi intendere per crossed ?
cavo lan incrociato detto crossed =
lunghezza e tipologia fanno la differenza cm t dicevo.
rai 4k

Ma in questi giorni non c'è nemmeno un logo[…]

Possibile che il tuo url sia cosi lungo ?? comunqu[…]

https://i.imgur.com/ymmjQVU.png ESCLUSIVA op[…]

DM800HDseV2 : OpenPLi 7.1Star IPTV 2019.06.16 (v6)[…]