Salve,
ho deciso di montare 3 lnb perchè il monoblocco triple feed non riusciva a prendere i 3 satelliti come indicati . Ho chiamato un antennista per montare i 3 lnb ma non ho risolto un granché anzi peggio . Mi ha installato 3 lnb SCR attaccati ad uno switch con una discesa unica fino al mio appartamento . Prima erano attaccati in modo universal e avevo l'intensità del segnale che andava dallo 0 al 27% . Oggi mi ha chiamato e mi ha suggerito di spostare l'attacco alla modalità SCR. Niente non è cambiato nulla neanche impostando la modalità Sat SCR sul mio ricevitore . Quale può essere il problema secondo voi ?
Tramite strumento gli illuminatori sono posizionati sui vari satelliti e prendono dal 60% di qualità in su.
Grazie
Fai montare 3 lnb universali puntati correttamente sui satelliti interessati, dopo li fai collegare agli ingressi di un diseqc a 4 porte e una uscita che arriva al decoder....molto semplice.
Nemoxyz ha cancellato il post di esoteric il 24-07-2020 22:19
Motivo: doppio post inutile scrivere la stessa cosa in parti diverse
Visualizza questo posts.
 Post eliminato:
ciao sono nuovo qui del forum , ho un decoder zgemma h7c collegato a un impianto multi feed con 5 lnb tutto funzionante su altri tv e Sun altro decoder, che dopo l’aggiornamento non mi fa più vedere i canali di tutti i satelliti oppure succede che mi da solo hotbird oppure astra 23,5 , vorrei una guida per risolvere il problema per settare tutto per bene sia sul zgemma h7c con immagine opeantv 6.4 e per il gigablue trio 4k con team blue 6.3 , c’è da dire che funzionava tutto con il gigablue poi dopo l’aggiornamento nulla , grazie a tutti
Ok, sto vedendo gli switch ma non vorrei sbagliare a prenderlo . La differenza tra 1.0 e 2.0?
La maggior parte che trovo adesso è 2.0 ma non vorrei prenderlo con il rischio che il mio decoder non lo legga.
Suggerimenti ?

Ciao a tutti. Monto questo backup sul mio Zgemma H[…]

@pippofelix la 6.5 è una image unstabl[…]

@tamicia salve , c'è scritto in fondo al[…]