Spostato dal forum Discussioni Off Topic al forum SAT il Nemoxyz da 1 settimana
Salve a tutti
Da una settimana il mio decoder Satelittare non riceve più il canale francese Arte HD.
Presente nel bouquet dei canali Tv Sat.
Mi è stato detto che il motivo è che l'editore ha cambiato frequenza e che il mio decoder ( Humax HD 5400s) non riceve i canali mpeg4.
Mi scuso per l'ignoranza, so che è una decodifica video e sto usando parole semplici.
Chiedo a chiunque sia in possesso di un decoder recente se, gentilmente, può farmi la cortesia di controllare che tale canale si veda.
Un saluto
Frank
Guida all'acquisto
Ok, scusate ma devo ancora familiarizzare con il forum
Grazie Nemoxyz,anche se ho fatto alcuni tentativi proverò a sintonizzarlo manualmente.
Purtroppo se il problema sta nella decodifica, credo che il mio Humax non andrà bene..
@Nemoxyz guarda ho preso e restiuito dopo 24 ore un Edision Piccollino (che peraltro mi ha fatto conoscere questo interessantissimo forum) ma , rispetto allo Humax , mi è stato impossibile trovare un canale UNO che si vedesse.
Sto valutando altri prodotti , ma prima ho bisogno di sapere che qui in Italia si riceve ancora il canale in oggetto , perchè il mio Babbo ne è dipendente.
Poi essendo possessore di un mitico TV al plasma Panasonic, l'idea è quella di prendere un Combo così che egli possa usare un solo decoder per avere tutto in uno , appunto.
Attendo conferme circa la visione di Arte HD da parte di qualche utente.
Buona domenica intanto.
F.
@oldfrank

Il 3 novembre il canale arte hd è ritornato sulla frequenza originaria.. [11681 H 27500 3/4 DVB-S2- 8PSK]
Nonostante sia un decoder di 10 anni fa... devi vederlo questo canale. Hai fatto la scansione manuale di tale frequenza?
Se non trova nulla, fai un reset ad impostazioni di fabbrica e lancia una nuova ricerca.


Humax HD-5400S. Fonte segnale: Cavo, Ethernet (RJ-45), Formato del segnale digitale: DVB-S,DVB-S2, Modalità video supportate: 1080i,576i,576p,720p. Formati video supportati: H.264,MPEG2,MPEG4. Velocità trasferimento Ethernet LAN: 10,100 Mbit/s. Colore del prodotto: Nero, Numero di sintonizzatori: 2 sintonizzatore/sintonizzatori, Formato audio integrato: Dolby Digital,Dolby Digital Plus. Consumi: 27 W, Tensione di ingresso AC: 90-250 V, Frequenza di ingresso AC: 50 - 60 Hz
Vorrei esprimere un ringraziamento a @corvo18 per il consiglio di ripristinare il decoder alle impostazioni di fabbrica.
Ho risintonizzato tutti i canali e ora, Arte HD si vede perfettamente!
Il mio Babbo ringrazia anche lui.
Grazie anche a @Nemoxyz per le info circa il settaggio manuale per la ricerca (ahimé troppo complessa per un neofita come me).
Grazie ancora per l'aiuto , si può chiudere il topic. :party:
Un saluto
F.

É un plugin vecchio lo abbiamo scritto pi&u[…]

https://i.imgur.com/wmoP0rM.jpg Backup Edision […]

@fusibile73 bene systime risolto, la pennet[…]

@Matteo84 ho letto il tuo topic per puro caso..[…]