Sezione dedicata alle discussioni sul Satellite
Buonasera a tutti , ho 2 decoder un vu solo ed un sky hd originale, con un lnb a 4 uscite dalla parabola, ho questo problema sto uscendo pazzo, se accendo il vu solo e vedo sky sul decoder sky hd originale mi didce segnale assente dalla parabola??? cosa potrei fare ? grazie a tutti

*** Messaggio aggiunto il 23-05-2015 3:35 ***

Buonasera a tutti , ho 2 decoder un vu solo ed un sky hd originale, con un lnb a 4 uscite dalla parabola, ho questo problema sto uscendo pazzo, se accendo il vu solo ho visione ma nel momento che lo accendo sul decoder sky hd originale mi didce segnale assente dalla parabola , nel momento in cui spengo il vu solo mi ritorna il segnale, (non ho scr, ma 2 cavi separati che scendono dalla parabola) ho provato qualsiasi tipo di settaggio ma sempre lo stesso??? cosa potrei fare ? grazie a tutti ,
ciao clouditaly ho esattamente settato i 2 decoder cosi ma da questo problema sto uscendo pazzo

*** Messaggio aggiunto il 23-05-2015 17:03 ***

potrebbe essere un problema nell lnb difettoso?
A questo punto mi sa proprio di si. Prova a cambiare uscite..avendone 4...
Prova con il test segnale sonoro a monte del'illuminatore all'uscita del lnb

@cmp e gli altri canali non 4K ? come vanno ?[…]

Ok ho capito @cimoronow appena posso vedrò di[…]

Buongiorno. Aggiornata guida deluxe al 25-05-2024 […]

Iscriviti su Telegram

Novità e offerte su decoder, tvbox, android, firetv, hardware pc e tante altre promozioni!Guadagniamo tramite le Affiliazioni