Sezione dedicata alle discussioni sul Satellite
  • Avatar utente
  • Avatar utente
Salve ragazzi, qualche giorno fa purtroppo ho dovuto cambiare la mia parabola per via del maltempo dell'anno scorso e sto avendo alcuni problemi. La parabola che ho preso è questa qui insieme all'illuminatore:

l'ho montata e orientato con il seguente SAT FINDER (sempre preso da Amazon):


Con questa configurazione del SAT FINDER

Immagine

il segnale oscilla tra gli 80% e 90% e la qualità tra il 70% e il 75% ( con filo diretto all'illuminatore) e ho stretto tutti i bulloni della parabola (dalla foto non si vede la percentuale del segnale perché non è collegato il cavo)

Scendo giu in casa e sul mio ZGEMMA H5 setto la solita configurazione che avevo anche l'anno scorso:

Immagine

ma il segnale è allo 0%, allora decido di mettermi a giocare sulle configurazioni e scopro che con questa configurazione:

Immagine

alcuni canali del satellite funzioni e altri no ( tipo Eleven Sport 1 POLAND il segnale sta tra il 44 e il 50% e si vede perfettamente mentre Rai 1 HD satellitare 0%)

Potreste dirmi cosa può essere il problema? ho provato anche a cambiare illuminatore. Io ho uno split che è diviso tra soggiorno, cucina e camera da letto che non uso contemporaneamente poiché ho un solo decoder satellitare. Potrebbe essere questo il problema?

Immagine


Immagine
Immagine
Immagine
Immagine

Scopri subito tutti i vantaggi di Prime

Perdonami l’ignoranza, ma prima con lo stesso illuminatore avevo la prima configurazione come mai adesso devo cambiarla? Per metterlo diretto posso tenere attaccato allo split solo quello che va nel soggiorno? O c’è altro modo per collegare i due cavi? Inoltre la configurazione del sat finder è corretta?
@pandr per splittare un unico cavo sat discendente dalla parabole non puoi che usare un LNB scr unicable , se ora lo hai sostituito con un LNB universal dual feeds ( il che significa che hai 2 connessioni operative punto a punto ma non splittabili in 2 o 3 o 4 come hai fatto tu !! deve essere sempre punto a punto , nel caso uto ora comandi 2 decoder e stop !! ) ovviamente non potrai che usare solo 1 cavo con la connessione punto a punto ( 2 cavi discendenti dal lnb verso casa in modo diretto ). Per connettere diretto devi operare una connessione con giuntura connettore F ( maschio femmina ) in modo di collegare cavo diretto discendente con quello che va la decoder bypassando lo splitter. Se desideri ripristinare le cose come erano prima devi acquistare un LNB scr unicable ( non lnb universal dual feed ) per quella configurazione originale che usavi. Il SAT finder è ok ma ti ripeto è l'impianto che è ingestibile in questo modo se non cambi lnb o modifichi cavi. Saluti.
Ho provato a rimettere l'illuminatore di prima (quello che usavo con la prima configurazione) e continua a dare gli stessi problemi ( 10 canali prendono e altri 10 no ). :-(

Ha scritto dopo 1 ora 33 minuti 26 secondi:
pandr ha scritto: 4 anni Ho provato a rimettere l'illuminatore di prima (quello che usavo con la prima configurazione) e continua a dare gli stessi problemi ( 10 canali prendono e altri 10 no ). :-(

EDIT: ho provato a collegare direttamente la prabola al decoder come mi hai suggeritone adesso funziona tutto perfettamente, grazie mille, alla prossima!

@Metropolis very good :party: il dm800se è i[…]

@adriano221169 di nulla siamo qui per aiutare, t[…]

@gippo buonasera mi fa piacere che tutto ok :[…]

Buonadomenica. Aggiornata guida deluxe al 18-02-20[…]