Sezione dedicata alle discussioni sul Satellite
  • Avatar utente
  • Avatar utente
  • Avatar utente
Ho una parabola fissa da 120 cm con due illuminatori hv-hv inverto da 0.1 db con 4 uscite ciascuno che portano il srgnale di hb e astra a una centralina ad 8 uscite. Su una di queste c'è il mio dec un gigablue 800 se che mi da i seguenti valori di snr:
20140927_120245.jpg
20140927_120231.jpg
Su hb tra il 49-58, astra arriva fono a 63.
Sono normali o c'è qualcosa da otimizzare?
Non hai i permessi necessari per visualizzare i file allegati in questo post.
Nessuno?
Non ne capisco molto ma mi sembra debole .
Ma riesci a vedere qualcosa con il segnale sotto al 60?

inviato dal mio S4 usando Tapatalk Pro
Si tutto è questo è strano, non vorrei che fosse il software openatv che usa dei parametri particolari...
Non credo ma basta controllare se hai messo il backup di Nemo è sicuramente funzionante con impianti standard.

inviato dal mio S4 usando Tapatalk Pro
Backup x il mio decoder? Openatv è un fw per gigablue. O parli dei settings. Io ho quelli di **NOT-mention**
up
Se vedi tutto senza interruzioni allora è una questione software, una padella da 120 ed lnb da o.1 dovresti avere il segnale a fondo scala.
Si solo questione di software. Ho attaccato un ci3 e visualizza agc95% e snr78%...
Mi sembra un pò basso, devi avere segnali oltre il 60 anche perchè incaso di maltempo la situazione peggiora.

@gippo buongiorno te lo avevo scritto devi &q[…]

grazie mille. provo subito

https://i.imgur.com/Ot5IXHi.png Una della migli[…]

SCOPRI LE NOSTRE SELEZIONI