Sezione dedicata ai decoder Jepssen
Buongiorno
grazie per i tanti consigli che trovo in questo forum.
Ho un jepssen m3, ho montato l'ultimo fw di corvo.
Mentre il******, se vado ******!!!*
vi chiedo in che modo posso far funzionare l'iptv?
******************
grazie
[war=]Ti ringrazio per i complimenti ma sei terribilmente fuori regolamento !!! rileggitelo !!! perchè sei andato molto fuori !!!
Non è lo scopo di questo sito fornire qst info da te richieste !!! sono cose non regolamentari....attenzione !!![/war]

Messaggio aggiunto 5 minuti 55 secondi:
ps: per il funzionamento iptv in sezione trovi l'argomento trattato !! basta cercare !!!
NB: non forniamo liste e/o altro di questo genere m3u e vari sarebbe fuori regolamento!! ( diverse sono le liste collegate ai vari modelli deks trattati che sono qst di tecnica e scansione sat e dtt ) non è lo scopo del sito !! mi raccomando il regolamento!!
Ciao,

devi cercare una lista in formato .m3u e caricarla così:

-entra nella funzione IPTV
-premi il tasto rosso
-cerchi il file .m3u che hai salvato su una chiavetta USB
-premi OK ed attendi il caricamento ;-)
ottimo. grazie

Messaggio aggiunto 17 minuti 26 secondi:
in questo forum trovo qualche post sulle liste m3u?
spero di non aver infranto il regolamento :grin:
Si in effetti siamo "borderline" regolamento!!! per cui limitiamoci alla parte tecnica che è quello lo scopo del sito , solo informazione tecnica !!
Ovviamente No !! non ne trovi , non sarebbe regolamentare e non siamo al mercatino delle liste m3u !! :-o
Saluti e mi raccomando il regolamento !!
Ciao a tutti ragazzi di nuovo mi fa lo scherzo in senso guardo iptv dopo mezz'ora si riavvia da solo ho l ultimo aggiornamento di settembre poi su epg non mi dice informazioni sui canali che trasmettono spero che mi potete aiutare grazie ancora
Ciao mi riaggancio a questo post visto che parla di IPTV e vorrei chiedere al buon @corvo18 un aiuto, continuo ad avere difficoltà a caricare liste iptv tramite link .. ho anche resettato tutto, reinstallato fw del 14.03 e successivamente del 9.01 carico la lista tramite file di testo, vado su iptv e continuo ad avere la scritta caricamento senza che la lista si carichi.. dove sbaglio?? Eppure inizialmente funzionava tutto!!


Inviato dal mio iPhone utilizzando Tapatalk
robi_83 ha scritto:Ciao mi riaggancio a questo post visto che parla di IPTV e vorrei chiedere al buon @corvo18 un aiuto, continuo ad avere difficoltà a caricare liste iptv tramite link .. ho anche resettato tutto, reinstallato fw del 14.03 e successivamente del 9.01 carico la lista tramite file di testo, vado su iptv e continuo ad avere la scritta caricamento senza che la lista si carichi.. dove sbaglio?? Eppure inizialmente funzionava tutto!!


Inviato dal mio iPhone utilizzando Tapatalk
fw full del 14.03
fw update del 12.05
Ciao a tutti chiedo un informazione si può registrare con iptv???
Si parla di iptv ma della tecnica non di queste specificità da te portate a galla @pallonaccio ( peraltro molto limite regolamento...quasi aldilà...) ...sono domande da porre non qui !! Esulano lo scopo del nostro sito.
Grazie per l'attenzione.
corvo18 ha scritto:
robi_83 ha scritto:Ciao mi riaggancio a questo post visto che parla di IPTV e vorrei chiedere al buon @corvo18 un aiuto, continuo ad avere difficoltà a caricare liste iptv tramite link .. ho anche resettato tutto, reinstallato fw del 14.03 e successivamente del 9.01 carico la lista tramite file di testo, vado su iptv e continuo ad avere la scritta caricamento senza che la lista si carichi.. dove sbaglio?? Eppure inizialmente funzionava tutto!!


Inviato dal mio iPhone utilizzando Tapatalk
fw full del 14.03
fw update del 12.05
ciao, ho fatto la tua procedura la lista lo carica, però quando riaccendo il decoder la lista scompare appare solo caricamento ..........
Era circa un mese che non usavo il decoder, a bordo ho il full del 14.03,
l' update del 12.05 e l'update EF del 2.09 che si trova in rete (messo per test).
Nella sezione iptv avevo caricato il file di testo server.
Accendo il decoder, premo iptv, compare la scritta caricamento e dopo 3-4 secondi esce la lista
corvo18 ha scritto:Era circa un mese che non usavo il decoder, a bordo ho il full del 14.03,
l' update del 12.05 e l'update EF del 2.09 che si trova in rete (messo per test).
Nella sezione iptv avevo caricato il file di testo server.
Accendo il decoder, premo iptv, compare la scritta caricamento e dopo 3-4 secondi esce la lista
ho ricaricato il firmware full del 14.03 poi quello del 12.05, adesso la lista al riavvio si vede pero con il file di testo mi carica solo metà lista, allora ho provato ha caricare il file M3U, la lista la carica tutta però al riavvio la lista diventa la metà, è da premettere che x 2 mesi è andato tutto normale.
se vorrei ricaricare i firmware dall'inizio mi dici la sequenza
grazie

@ermenel siamo qui appositamente, come ho avuto […]

Buonasera. Aggiornata guida deluxe al 24-07-2024 ([…]

@fabriziolomonaco buonasera, questi modelli c[…]

@Fr Sol buonasera, benvenuto! Spostato sotto […]

Iscriviti su Telegram

Novità e offerte su decoder, tvbox, android, firetv, hardware pc e tante altre promozioni!Guadagniamo tramite le Affiliazioni