Show
Forum dedicato all'ambito Enigma2 per la risoluzione di problematiche tipiche in ambito Linux Enigma2 per tutti i modelli di decoder che si avvalgono di questo sistema operativo.
Scusate la mia ignoranza, quando scarico questo file: - LINK IN CONTINUO AGGIORNAMENTO SOURCES DA SCARICARE -
- ( Aggiornate a SETTEMBRE 2018 ) - mi dice che è corrotto, praticamente dentro la cartella zippata no c'è niente, potet aiutarmi, grazie.
@ascario il problema sta nel tuo pc....lo abbiamo detto mille volte... :-D

!!!AVVISO IMPORTANTE!!! "Errori Fake su File compressi"
Al fine di garantire un utilizzo corretto, evitando errori di "FILE DANNEGGIATO" dei nostri file compressi in WinRAR presenti in downloads ( problema non reale causato invece dai vostri sistemi PC datati!! ), risulta assolutamente necessario effettuare aggiornamento a versione WinRAR non inferiore a v5.60 / 5.61 ( last ver ) . La versione corretta ed aggiornata la potete trovare al seguente link :
Se avete riscontrato questo errore è colpa del vostro "decompressore" datato per cui è necessario aggiornare il vostro WinRAR in uso oppure utilizzare come decompressore universale
Saluti.
ascario liked this
Nemoxyz ha scritto: 1 mese @ascario il problema sta nel tuo pc....lo abbiamo detto mille volte... :-D

!!!AVVISO IMPORTANTE!!! "Errori Fake su File compressi"
Al fine di garantire un utilizzo corretto, evitando errori di "FILE DANNEGGIATO" dei nostri file compressi in WinRAR presenti in downloads ( problema non reale causato invece dai vostri sistemi PC datati!! ), risulta assolutamente necessario effettuare aggiornamento a versione WinRAR non inferiore a v5.60 / 5.61 ( last ver ) . La versione corretta ed aggiornata la potete trovare al seguente link :
Se avete riscontrato questo errore è colpa del vostro "decompressore" datato per cui è necessario aggiornare il vostro WinRAR in uso oppure utilizzare come decompressore universale
Saluti.
Ok, tutto risolto, ora mi resta solo provare il tutto, grazie mille.
Nemoxyz liked this
Ho provato a risolvere il problema seguendo tutti i passaggi in ordine.
Al riavvio dal punto C ottengo il messaggio "Alcuni plugins non sono disponibili: Extensions/EPGImport ('module' object has no attribute 'parameters') :bored:
Ho un VuZero con Black Hole
@mabi01 considera il fatto che se non hai in uso una image vecchia per cui problematica su epg importer queste soluzioni non sono corrette!! Come abbiamo più volte detto e scritto si usano in casi particolari. Se dai maggiori dettagli tipo che decoder usi che image e che problema hai tale da portarti a cercare soluzione sarebbe meglio per poterti aiutare. saluti.
Ho letto che le soluzioni non sono adatte ad immagini nuove...

Ho BlackHole v2.1.7.01 [2015-07-13]
Kernel v3.13.5
CPU BCM7362A0 752 MHz 2 cores
@mabi01 blackhole ha un funzionamento tutto a se !!! Non sono valide sicuramente queste soluzioni per questa image da te in uso!!
Spiega meglio che modello di decoder hai che posso indirizzarti ad una image moderna. Saluti.
  • 1
  • 33
  • 34
  • 35
  • 36
  • 37

Ciao, da quando ho installato il decoder Zgemma H7[…]

ciao, ho provato ad installare exteplayer3 su imma[…]

salve volevo sapere come configurate il plugin per[…]

Lista iptv su dm7020 hd v2

@dog05 leggi qui : https://sat.technology/view[…]