Sezione dedicata agli altri decoder in generale.
  • Avatar utente
  • Avatar utente
Salve ragazzi e buon natale!!! Vorrei chiedervi un consiglio , nella mia casa ho una parabola con montato un illuminatore Dcss , in salotto ho un zgemma h7s configurato con due cavi sat mentre in camera ho montato un gtmedia v7pro con singolo cavo sat, per riuscire ad avere segnale l'ho configurato come UNICABLE ,if_channel 1 ,FREQUENZA 1210.
Fin qui tutto bene finché non accedndo anche lo Zgemma in salotto a questo punto comincia ad andare a singhiozzi tutte e due i decoder, dove sbaglio?? Avete consigli???
Come sempre infiniti ringraziamenti per il supporto.
Saluti
Dal GTMEDIA mi da solo A o B , provando a cambiare il canale quindi passando da 1 a 2 fino a 4 ( la banda del segnale sparisce) e provando anche a modificare la frequenza o resta a singhiozzi oppure da segnale assente :clown: quindi come sempre mi sto perdendo in quanto non ci capisco un granché :-(
Sullo zgemma sono su lnb1 ,unicable scr , e frequenza 1210.
Grazie come sempre di tutto e per tutto
@Raffa139 le modifiche le proverei più su zgemma che è enigma2 ed offre maggiore propensione alle impostazioni GTedia lascialo base così come funziona correttamente. Il partitore scr che sdoppia il cavo sei sicuro che sia corretto ed adeguato?
Eccomi qua, prima di fare smanettate vorrei risponderti alla tua domanda "sia corretto":
La calata che portava il sat alle TV in salotto era un ripartitore fracarro P3 con una porta libera, mi sono agganciato a quella libera ed ho messo un altro fracarro P2 e da queste due uscite sono entrato dentro al doppio sat dello zgemma , mi sono mosso correttamente?? Sapendo la risposta a ciò allora proverò a smanettare nei canali come consigliato. (Non vorrei fare ancora più casino)
Grazie ancora :party:

@Samuele87 buongiorno, ho modificato il titolo […]

@gippo rieccomi sono stato impegnato e non ho[…]

https://i.imgur.com/Ot5IXHi.png Una della migli[…]

SCOPRI LE NOSTRE SELEZIONI