Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO
Qualcuno ha risolto perchè anche io ho selezionato il trasponder 11766 v 27500. . Il segnale e ottimo faccio la blind scan mi da 20 canali non italiani.. cambio trasponder ( 11737) non c'è segnale
Ciao ragazzi non è un problema di tuner o frequenze ma le impostazioni dei s....r
salve a tutti io ho problemi con il fw del f3s.....dopo aver fleshato il nemoxyzecc......tutto bene ho visto il canale skycalcio 1....dopo di che non si vede piu niente...tutto cubettato

[warnbox]@lallo sei fuori argomento!!!! lo hai letto si che qui si discute di cloud ibox 3 ??? beh....fai attenzione ora ti sposto in sezione skybox f3s, peraltro facciamo attenzione che sei limite regolamento...[/warnbox]
ciao stesso problema anche a me e pensare che ho 4 f3s e hanno portato tutti lo stesso problema nel giro di 3 giorni, non penso sia il tuner ne lnb perche erano in tre case diverse e tre paesi diversi, possono essere solo i setting l'unica spiegazione
I settings sono testatissimi e funzionano alla grande... io mai ho avuto problemi con le liste... fate attenzione da chi acquistate e vedrete che magicamente risolverete i vostri problemi ;-)
Io ormai sono arrivato alla considerazione che il decoder ha un tuner di scarsissima qualita' quindi basta poco per perdere frequenze. I settings sono fatto bene ve lo garatisco
Buongiorno!!
provate ad andare nella lista transponder selezionate un transponder dove avete il problema è provate a incrementare di 3 lunghezze la frequenza e decrementare di 3 il simbolo rate esempio:
Frequenza 12666 sr29900 diventerà 
Frequenza 12663 sr 29897!!!!!
Vi dico questo perchè in passato su un vecchio impianto avevo questo problema è così ho risolto..
dopo numerose prove che ho fatto posso garantirvi che il problema (per me) è il tuner dello skyfobox che e' di pessima qualitaà . I settings non c'entrano ninte. provato personalmente stesso impianto due skyfobox, stessi settings uno funzionava l'altro niente da fare
[warnbox]NB ( Nemoxyz ) :
No!!! non è così lo abbiamo detto anche in "ostrogoto" per dindirindina!! ma non c'è più sordo di chi non vuol sentire!!!!
LEGGETE bene qui e fate questo reale ripristino a dati di fabbrica!! ed aggiungo imparate ad usare il forum che trovate la soluzione !!! ( difatti il tuo esempio di uno si ed uno no....è come volevasi dimostrare , uno ha subito ed uno no!! nn è il tuner!! ma il software che si corrompe alle "intemperie" eheheh )
--->>>>> FIRMWARE Soluzione blocco cavo ( +DEKs impallati ) F3S & F5S[/warnbox]
Consiglio Decoder con Cpu ARM

Ciao scusa se disturbo @Nemoxyz ho notato una[…]

Voi secondo me vi siete fatti un film, pretende co[…]

a breve la 8.5

Zgemma H5 sono nuovo.

oggi ho messo questa al mio zgemma ] ZGEMMA H5 ser[…]