Show
Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO AGOSTO 2018
Ciao a tutti ragazzi. Vi presento il mio problema.
Vi dico subito che sono in possesso ancora di un decoder sky, il tutto funziona tranquillamente.
Ora, mi è arrivato stamattina uno skybox f5s, perchè il segnale del satellite (parlo di hotbird ad es.) mi risulta pari a 10%?
La cosa che mi risulta strano è che, per le conoscenze che ho, anche i canali di sky si poggiano tutti su hotbird giusto?
Dai test di diagnistica del decoder SKY dalla sezione "Sintonia segnale" il segnale pare essere circa al 100% (non da la misura in percentuale) e invece la qualità  a circa 75%..
Quindi perchè collegando l'F5S il segnale è pari a 10% e la qualità  mi dice 45% ?
Può comunque dipendere da un errata configurazione di parabola-LNB ? (l'LNB attualmente installato sotto la parabola è quello che solitamente montano i tecnici sky, a 2 uscite...)

Grazie mille

Spero di ricevere al più presto risposte

Ciao ciao

Nicola
Appunto perchè l'illuminatore ha due uscite devi collegare il tuo Skybox - che ti è arrivato stamattina - all'uscita universale e non a quella SCR, alla quale devi lasciare collegato il decoder di Sky :-)
Gli Skybox non supportano SCR, e molto probabilmente è per quello che hai pochissimo segnale.
Prova e dicci poi com'è andata.
Allora io ho già  fatto questo tentativo, ma la situazione rimane la stessa.
Come detto l'illuminatore installato è quello montato da SKY, sono riuscito a fare una foto! Ecco qui:

Immagine

Riporto il modello che si legge sull'etichetta:

SCR LNB WITH LEGACY PORT
MODEL: FR8-Q25
INPUT FREQ: 10.70-12.75 GHZ
OUTPUT FREQ: 950-2150 MHZ

Può essere che l'illuminatore non sia compatibile?

Grazie mille

ciao ciao

Nicola
Scusate, per come ho capito l'uscita di destra del mio illuminatore dovrebbe essere universale (leggo scritto accanto l'entrata del cavo dell'antenna priorità  la dicitura "universal..." con relative frequenze).
Ora, sto provando ancora ora con a collegare il decoder all'uscita universale ma la qualità  segnare rimane sempre bassa (10%). In questi casi bisogna modificare qualcosa a livello di Lnb frequenza, transponder, DiSEqC1.0 e DiSEqC1.1 nelle impostazioni dello skybox? Qualcuno può darmi una mano?

Grazie mille

Ciao

Nicola
Che io sappia basta collegarlo all'uscita universale e dovrebbe agganciarti tranquillamente i canali

@Max66 non avere timori con i dreambox non po[…]

@darius3 non c'è bisogno di arrabbiars[…]

@D1X capisco!! a questo punto ti dico di prov[…]

Problema uscita Audio SPDIF

Si fatto nella sezione audio delle impostazioni […]