Show
Sezione dedicata ai decoder Dreambox Enigma2
ciao a tutti volevo cambiare il firm attualmente ho questo : NemoxyzSATtv-SR4-Sim210-SSL84b-Nemesis2.6-OIS-SVN(110r0)HB13[16-10-2014] volevo aggiornare il decodr con una nuova immagine ma non riesco a frlo mi esce semore questa sritta : flashing failed ( 010 invalid image (or old version)) box will be unusable now ho prvato svariate immagini ma nulla da fare solo questa riesco a montare...mi potete dare una dritta?' grazie a tutti
devi aggiornare al ultimo bootloader clone che sarebbe il 84d.dopo ti funziona al 100%
I bootloader li trovi sul sito td i*a*y*at dopo che hai inviato l'immagine inviando il bbot dovrebe funzionare. oppure stesso sito trovi immagini pronte per il tuo decoder.
ho provato come dici tu 84d ma n va sempre stessa risposta flashing failed ( 010 invalid image (or old version)) box will be unusable now
donlimpio ha scritto:ciao a tutti volevo cambiare il firm attualmente ho questo : NemoxyzSATtv-SR4-Sim210-SSL84b-Nemesis2.6-OIS-SVN(110r0)HB13[16-10-2014] volevo aggiornare il decodr con una nuova immagine ma non riesco a frlo mi esce semore questa sritta : flashing failed ( 010 invalid image (or old version)) box will be unusable now ho prvato svariate immagini ma nulla da fare solo questa riesco a montare...mi potete dare una dritta?' grazie a tutti
Prova il flash di questa immagine:

viewtopic.php?f=86&t=31131
provo subito ti faccio sapere

*** Messaggio aggiunto il 08-11-2014 12:15 ***

nulla da fare sempre stessa rispsta flashing failed ( 010 invalid image (or old version)) box will be unusable now solo questo mi installa : FlashBackup-dm800se-2012-09-23@00.41.50-sim2-SSL-84b ma quando vado a installare la usb con i driver suoi parte la schermata iniziale e rimane fermo li non va piu avanti

*** Messaggio aggiunto il 08-11-2014 12:28 ***
CloudItaly ha scritto:
donlimpio ha scritto:ciao a tutti volevo cambiare il firm attualmente ho questo : NemoxyzSATtv-SR4-Sim210-SSL84b-Nemesis2.6-OIS-SVN(110r0)HB13[16-10-2014] volevo aggiornare il decodr con una nuova immagine ma non riesco a frlo mi esce semore questa sritta : flashing failed ( 010 invalid image (or old version)) box will be unusable now ho prvato svariate immagini ma nulla da fare solo questa riesco a montare...mi potete dare una dritta?' grazie a tutti
Prova il flash di questa immagine:

viewtopic.php?f=86&t=31131
non va
donlimpio ha scritto:allora installato ma non trovo cartella tmp sul decoder...come faccio
la cartella dei file temporanei di solito puoi trovarla:
/tmp
/var/tmp

tipo?

Monta openATV 6.2 @Lavdes91 con serviceapp imp[…]

Problema uscita Audio SPDIF

Ho acquistato il decoder un paio di mesi fa ed ora[…]

Salute Ho incluso qui quazzi tutto per che hanno f[…]