Show
Sezione dedicata ai decoder Skybox F3S - F5S
FINE SUPPORTO AGOSTO 2018
Skybox F5S certe volte si blocca...devo staccare la spina e rimetterla...posso sapere se e normale e se fa anche a voi!!!???? ho l'ultimo aggiornamento 2014!!!Fatemi sapere è se non è normale potete dirmi da cosa puo dipendere???
Hai descritto anche una problematica che riguarda l'app Youtube... se vuoi discutere di entrambi i problemi, ripeto, fallo solo qui in modo tale da non creare confusione.
Posso comunque assicurarti che l'app funziona bene anche se non è sviluppatissima... quindi controlla bene le impostazioni della tua rete (IP del decoder, DNS e Gateway) ma ti consiglio di utilizzare il pc per Youtube :D
salve io ho lo stesso problema,dopo circa 20 minuti mi si blocca,ho controllato l'ip +gateway ed il dns
ANDREA27GOL ha scritto:scusate quale uscita video devo mettere quella 1080 i o quella 1080 p
grazie mille
1080p 50
Si ho provato, ho controllato la mia rete e funziona bene, e configurato in modo corretto.... mah......
E strano....perche si blocca questo decoder...cmq adesso nn si blocca piu, mah ho altri problemi.....
ho un skybox F5S con ultimo firmware dal sito skybox.cc, ho anche una chiavetta wifi (ufficiale skybox). La maggior parte delle volte quando il decoder è collegato con wifi, si di sconnette e riconnette automaticamente, e delle volte si disconnette e basta, devo riavviare il dispositivo per farlo riconnettere. Ho un modem d-link (infostrada) come faccio a risolvere questo problema? devo modificare gli dns o altre cose o devo modificare le impostazioni del router..nn so o ancora è un problema del decoder!!!! Vi prego aiutatemi, un altro problema e quello dell app youtube su skybox f5s che pur connesso al modem, yotubue nn parte, cioè si apre ma quando vado a scegliere un video si ferma sulla pallina che non carica!! Come devo fare?? Ho paura che sia un problema del mio apparecchio, quindi devo sostituirlo...ma nn sono sicuro!! Vorrei sapere, questi problemi sono normali??? si possono risolvere??? o devo portarlo in assistenza!??? Per favore chi ha lo stesso problema mio mi contatta per favore, o chi è in grado di risolverlo mi faccia sapere gentilmente
Che firmware hai montato?
Le disconnessioni possono dipendere dal tuo operatore ... ti consiglio di utilizzare la connessione cablata se non ti viene impossibile.
In Wi-Fi potresti avere problemi che possono dipendere da diversi fattori (pareti spesse, interferenze con altre apparecchiature).
Io con Alice non ho problemi... il malfunzionamento delle app come ad esempio Youtube è diffuso... molti video non partono e su alcuni firmware come quello usb-error non partono proprio. Considera che Youtube è in costante aggiornamento e l'applicazione presente sugli Skybox potrebbe anche essere obsoleta :)
Salve!ho notato anche io dei blocchi sull f5s in particolar modo se utilizzo la connessione wifi.All'accensione,mi fa il riconoscimento e assegna l'ip,poi dopo un minuto si blocca e tocca riattaccare la corrente.In effetti y*****be non va come dovrebbe,carica solo le anteprime. Invece con connessione ethernet tutto ok.Premetto che uso un'antenna usb modello quadrato nero 2cmx1cm.Ethrnet ok,però è scomoda.Si faccia avanti chi ha soluzioni :-D
Sicuro che le applicazioni funzionano? Pare proprio di no, ethernet o wifi non fa differenza in questo caso.
Le applicazioni come ho detto,non funzionano.O meglio,y****be mi apre solo anteprime,y*****r n non và  proprio,weather invece funziona.La differenza nel mio caso è che la connessione wifi è stabile per 1 minuto-2 poi l f5s si blocca.Con cavo ethernet non si blocca.
A me anche capitava agli inizi quando installai l'ultimo firmware ma si è stabilizzato da solo con il tempo

Buonasera a tutti. Sono nuovo del forum e volevo[…]

@darius3 meglio così!! Cimentarsi da s[…]

@95gigi95 argomento vietato ***** !!! attenzion[…]

@margiaco eh si purtroppo ( devo dire c'è[…]