Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Scusate ma questo problema è stato risolto? io ho provato con il cavo NullModem purtroppo dopo 7 giorni a continuato a dare lo stesso problema, come posso risolvere? il file usb errore mi sembra che non lo riconosce con la penna USB, devo provare a caricare con NullModem? Grazie
Tuomas8912 ha scritto:Scusate ma questo problema è stato risolto? io ho provato con il cavo NullModem purtroppo dopo 7 giorni a continuato a dare lo stesso problema, come posso risolvere? il file usb errore mi sembra che non lo riconosce con la penna USB, devo provare a caricare con NullModem? Grazie
C'è poco da risolvere.....
1) il tuo dek ha il tuner sensibile 2) carichi male il firmware 3) il tuo sistema sat non è adeguato ed il cavo provoca il riavvio
appura queste cose e poi vedi ma non mandare firmware a caso con il cavo perchè rischi il blocco del decoder!! :mad:
o provi con un flash tramite null modem con un firmware stabile, ti configlio qualche versione a dietro, oppure come ha detto l' amico controlla il cavo sat che non faccia massa contro qualcosa oppure se lo hai centralizzato controlla il miscelatore/demiscelatore che non interferisca col dtt
prova a controllare se qualcosa fà  massa nel tuo impianto,se ha funzionato fino ad ora il decoder con quel firmware dovrebbe continuare a funzionare,anche perchè la base di partenza per la compilazione è sempre quella..in ogni caso prova a riflashare tramite computer un'immagine pulita e dovresti risolvere il tutto..

@Salmatrix perfetto !! ;-)

Provato anche questo senza risultato

@gigi1982 ma figurati se sto qui a "cazz[…]

Doppio slot o doppio CAS

@Osso1964 salve , di solito suggeriamo questi c[…]