Sezione dedicata ai decoder Skybox A3 - A4 - M5 - AS100 - M3S
FINE SUPPORTO
mscambio ha scritto:No tranquillo , sicuramente hai modem loro con i parametri loro , fai un backup delle impostazioni del modem e salvato sul pc , poi togli tutti i parametri di infostrada di user e passw e non mettere niente vedrai che funziona

inviato da Tapatalk 4 Pro
ottimo, appena rientro a casa provo!

per il problema delle liste invece credo cha al momento non ci sia soluzione vero? o almeno non ho trovato nulla nel forum e in giro...
Ho da un paio di giorni lo skybox f3 HD, devo verificare il firmware, in questo momento sono in ufficio, ma penso sia uno degli ultimi preso da questo sito, il decoder si collega tranquillamente ad internet, youtube mi fa le ricerche, vedo le anteprime, ma appena provo ad avviare la riproduzione resta in eterno caricamento/buffering ... l'altro youXXX nemmeno le ricerche, ma francamente non mi interessa nemmeno più di tanto :P ... ma esistono altre applicazioni che si possono "installare" su questo simpatico giocattolo? Magari un browser? :) Qualcuno riesce ad oggi a vedere i filmati youtube? Per la cronaca ho FastWeb come provider .. con ip pubblico abilitato ... anche se non penso c'entri nulla, il problema non è la raggiungibilità  dall'esterno di un certo servizio, ma la possibilità  di riprodurre uno stream !!!
OPS ho visto adesso che sono off-topic avevo fatto una ricerca e come risultato mi era uscito il primo post della seconda pagina che parlava di youtube ... ora vedo di spostarlo o creare un topic ad-hoc
salve ,sono un posessore di un m3s con risultati pessimi non riesco a caricare un firmware i setting nulla non conosco neanche se esiste un programma er comunicare con lui attraverso il pc se qualcuno mi può aiutare grazie in anticipo
salve,
sto acquistando questo decoder vorrei sapere se funziona bene o poi ho problemi?
prezzo di acquisto compreso wifi e spedizione 69 euro
spero che qualcuno mi risponda

maurizio
mscambio ha scritto:No tranquillo , sicuramente hai modem loro con i parametri loro , fai un backup delle impostazioni del modem e salvato sul pc , poi togli tutti i parametri di infostrada di user e passw e non mettere niente vedrai che funziona

inviato da Tapatalk 4 Pro
avendo un problema analogo su memobox hd f3 , avevo pensato ai settaggi di infostrada....ma ho solo modificato i dns a favore di quelli di google.... se sostieni che eliminare solo user "benvenuto" e psw "ospite" torna online, appena a casa faro una prova.
Dopo vari test ho scoperto che basta fare una falsa riga nel mondo
Scrivi quello che vuoi ma deve stare prima della tua
Esempio xxxciao.org 001 ciao ciao

Con questo trucchetto non serve nemmeno toccare nulla al modem ;)

inviato dal mio S4 usando Tapatalk Pro
Be.. sempre per avere le frequenze e canali aggiornati

inviato dal mio S4 usando Tapatalk Pro

@vannisca era un consiglio generico!!poi ognuno[…]

Zgemma H5 sono nuovo.

@Nico1 comprendo la battuta simpatica sullo &[…]

Il problema che io non ho amplificatore ho l att[…]

Consiglio Decoder con Cpu ARM

Ciao scusa se disturbo @Nemoxyz ho notato una[…]