Show
Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO
effesat ha scritto:@Nemoxyz:
ok, oggi pomeriggio proverò a fare come mi hai detto.
Intanto ti riporto il software ID: 3601HD_14_01_2013_0F23

grazie e buona giornata
Questa sigla software ID mi ronzava in testa...l'avevo già  vista!! ahaha :D :D è una release vecchia ufficiale piena di errori....peraltro ( da sito skybox )
Quindi il consiglio è questo...dovremmo poter "accompagnare" il decoder a ristabilirsi !! molto probabile che non sia un usb-error!! Monta la versione ( normale ) di gennaio 2014 per prima cosa --->> Lista+FW Skybox F3 11-01-2014 [+SDch+ NewYearVer ] dopodichè ci monti su direttamente quella di marzo ( versione normale!!)
Fammi sapere se va dovrebbe essere una procedura che "invoglia" il decoder, non fosse altro che il tuo dec non ha problemi di mismatch ma solo di boot a quanto pare...byeee
Ciao Nemoxyz,
ho fatto la prova che mi hai detto con firmware di gennaio 2014 "normale" ma non me lo fa caricare per file mismatch. Avevo infatti provato il firmware per usb error proprio perchè con i firmware che avevo provato precedentemente ottenevo sempre questo errore.
Che faccio, riprovo quello di marzo per usb error con antenna e hdmi collegata al dec?
Si procedi con la stessa prova però partendo da quella di Febbraio (usb-error) e poi mettendo Marzo (usb-error) naturalmente tutto collegato!!
Ricordati di mettere sempre il famoso "no" a keep settings and dbs....come da guida!! ;)
E' meglio tutto collegato....se l'impianto è ok non vedo perchè non lo hai collegato da subito!??! ;) a presto fai sapere!! byee
niente da fare, con fw di febbraio usb error! Lo carica (quindi non dà  errore file mismatch) ma poi al riavvio il dec si blocca su L097.
Che faccio ripristino con il vecchio firmware tramite nullmodem?
Caspiterina!! ;) fai il tentativo di inviare usb error di marzo!! tramite null modem vedi se riesce a superare lo scoglio!! prova più volte !! purtroppo qui non è il mismatch ma qualche problema nella flash che non va...altrimenti non si spiega!! :( Se non risolvi ti consiglio di esercitare il tuo diritto di recesso o cmq di garanzia per farti sostituire il dek che evidentemente è problematico!! Saluti!!
provato + volte ad inviare con cavo nullmodem il fw usb error e si blocca sempre su L097, provato ad inviare sempre con nullmodem il fw non usb error e il decoder si riavvia di continuo.
Provando con altri firmware rischio alla fine di fare danni? C'è un modo per inserire almeno i setting lasciando il fw originale? Infine volevo chiederti: a cosa serve l'opzione "include bootloader" che va spuntata sul programma per il trasferimento con nullmodem? Non spuntandola non è che magari posso caricare solo i setting? (scusa per le numerose domande)

Purtroppo il decoder ce l'ho da più di un anno e non posso restituirlo, fino ad oggi lo utilizzavo cercando i canali con la scansione automatica
ti ho contattato in pvt per evitare di dilungare troppo il discorso che pare non abbia soluzione semplice!! dobbiamo operare alcune prove e test alterntivi!! Risolviamo no problem!! Spero tu possa di rimando supportare il forum che ti sta dando un ottimo aiuto!! ;) byeee
Salve ragazzi, ho caricato i canali nuovi di marzo con forumula 1 e moto gp ma mi dice errore is mismatch, il decoder è uno di quelli "normali" in cui ho sempre caricati i setting "normali" e non quelli affetti da error, mi dite come mai questa volta mi succede cosi ? Sul decoder attualmento ci sono installati i setting delle olimpiadi.....
riprova con altra penna formattata bene fat32 !! non è cambiato nulla da febbraio!! se mettevi normale puoi mettere normale marzo !! ;) riprova!! in caso rimetti febbrai e poi rimetti marzo!! ;)
matrix0070 ha scritto:Salve a tutti.
Qualcuno sa se sono in procinto di uscire tutti i canali in HD?
Grazie anticipatamente.
Tutti i canali HD visibili sono già  collocati nella giusta posizione...facciamo attenzione a cosa si scrive ...non vorrei essere in procinto di un richiamo !!! :D :D ;) il grazie nn si posta....ma siete duri di comprendonio !!??? ehehe....
Nemo ho provato con un' altra pennetta sempre formattata in fat32 ma è sempre la stessa cosa, mi dice errore mismatch; poi ho fatto l' altra procedura rimettendo i canali delle olimpiadi che si è regolarmente ripreso, e poi ho messo quelli di marzo con MotoGP e formula1, ma non se l'è cmq preso, dicendomi sempre errore mismatch... come mai ?

Inviato dal mio Nexus 5 utilizzando Tapatalk
ilcava ha scritto:Nemo ho provato con un' altra pennetta sempre formattata in fat32 ma è sempre la stessa cosa, mi dice errore mismatch; poi ho fatto l' altra procedura rimettendo i canali delle olimpiadi che si è regolarmente ripreso, e poi ho messo quelli di marzo con MotoGP e formula1, ma non se l'è cmq preso, dicendomi sempre errore mismatch... come mai ?

Inviato dal mio Nexus 5 utilizzando Tapatalk
Comportamento molto strano....
Nn t so dire cosi su 2 piedi...nn ho la sfera d cristallo..ehehe..peraltro credo che solo tu lamenti qst inconveniente...alla moltitudine ttt ok!! Ttt sn passati da feb a marzo senza problemi!!
Per ora mi viene in mente qst:
Prova a fare scansione sat su febbraio e poi metti marzo!!
Byee

inviato da G3T Android mobile cn Tapatalk pro
Nemoxyz ha scritto:@effesat
ti ho contattato in pvt per evitare di dilungare troppo il discorso che pare non abbia soluzione semplice!! dobbiamo operare alcune prove e test alterntivi!! Risolviamo no problem!! Spero tu possa di rimando supportare il forum che ti sta dando un ottimo aiuto!! ;) byeee
non riesco a scricare la lista f5

https://i.imgur.com/ymmjQVU.png ESCLUSIVA op[…]

https://i.imgur.com/ymmjQVU.png ESCLUSIVA op[…]

@Thedoc46 spiegati meglio...non si capisce ch[…]

https://i.imgur.com/ymmjQVU.png ESCLUSIVA op[…]