Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
quello che ho adesso e della FR ed è di figura di rumore 0,3 dB. adesso provo a cercane uno come mi hai detto tu e provo
possono essere 2 i problemi
può essere l'illuminatore (prova a mettere un altro decoder sullo stesso cavo)
può essere il decoder difettoso sul tuner
:ymsmug: :ymsmug: :ymsmug: :ymsmug:
tbag977 ha scritto:possono essere 2 i problemi
può essere l'illuminatore (prova a mettere un altro decoder sullo stesso cavo)
può essere il decoder difettoso sul tuner
:ymsmug: :ymsmug: :ymsmug: :ymsmug:
No in vero c'è un altro problema che molti sottovalutano ma che invece è molto frequente, se l'alimentatore del decoder è andato non riesce ad erogare abbastanza alimentazione per eccitare anche l'illuminatore, vi sembreà  strano ma mi è capitato persino con alcuni vecchi DM500 originali, con l'andar del tempo l'alimentatore che ovviamente nel 99% dei casi è sempre in alimentazione anche ovviamente quando mandate il decoder stand-by o quando lo spegnete del tutto quindi, quando incomincia a perdere colpi ma è ancora parzialmente funzionante, il decoder da le anomalie più strane tra cui spesso proprio un aumento del rumore sul LNB o difficoltà  a mantenere agganciato il segnale se non la perdita totale, in questi casi basta sostituirlo con un alimentatore analogo (preferibilmente switching) da 12 volts ed almeno 1500mA.

@lb88 non posso che dirti di seguire questa gui[…]

@ycaro onestamente non ne capisco il motivo...e[…]

wget su zgemma h2h

Salve a tutti, sto provando a caricare una lista f[…]

@inidat prova da software avviato a flasharlo no[…]