Non si collega a nessun server. Mi da errore

*** Messaggio aggiunto il 20-07-2014 17:36 ***

Niente. Non si collega al server. Mi da errore. Eppure la connessione va bene.

*** Messaggio aggiunto il 20-07-2014 17:56 ***

Credo sia un problema mio...di connessione...avevo il dhcp disattivato...l'ho attivato...ma niente!

*** Messaggio aggiunto il 20-07-2014 18:11 ***

Allora. Riflashato. Ho lasciato isetting 3.2.2 inizia a scaricare ma cade subito il download dicendo errore connessione al server diretto. La connessione adesso è tutta ok anchr il nameserver
leone33 ha scritto:Non si collega a nessun server. Mi da errore
*** Messaggio aggiunto il 20-07-2014 17:36 ***
Niente. Non si collega al server. Mi da errore. Eppure la connessione va bene.
*** Messaggio aggiunto il 20-07-2014 17:56 ***
Credo sia un problema mio...di connessione...avevo il dhcp disattivato...l'ho attivato...ma niente!
Stai postando mille volte senza attendere risposta...
ti stavo per dire ha controllato questo "eppure la connessione va bene" ???
mi devi spiegare come fai a dire che va bene se poi dhcp disattivato ??
Metti dhcp on riavvia dek e riavvia router !! poi riprova !!!
imposti isettingsE con le dovute giuste configurazioni ??? e poi premi tasto giallo ???
Ho appena provato e funziona perfettamente tutto!! E' certamente un problema locale tuo!! ;)
Appura queste cose anche che nn ci sia nulla che limiti la tua linea adsl altrimenti il collegamento al server dei settings è difficoltoso!!
Stavo solo aggirnando la mia situazione :D scusate.

Comunque adesso ho provato un cloud-ibox3 stess LAN e stessa adsl ovviamente.....e va perfetto!

:(
leone33 ha scritto:Stavo solo aggirnando la mia situazione :D scusate.
Comunque adesso ho provato un cloud-ibox3 stess LAN e stessa adsl ovviamente.....e va perfetto!
:(
Disinstalla tutto e procedi dall'inizio !!! risolvi sicuramente!!! ma devi disinstallare, riavviare , reinstallare , riavviare.
Altrimenti nn va bene!! saluti!!
L'ho fatto 3 volte da stamattina. Io credo che sia il plugin che metto. Sul sito di isetting ci sono varie versioni io ho messo il ....mipsel.ipk
leone33 ha scritto:L'ho fatto 3 volte da stamattina. Io credo che sia il plugin che metto. Sul sito di isetting ci sono varie versioni io ho messo il ....mipsel.ipk
Se hai sistema operativo per cloud ibox 3 devi installare oe2.0 !! ipk ovviamente!! Byee

inviato da G3T Android mobile cn Tapatalk pro
Ho il backup preso dal questo sito per il sunray triple tuner con sim a8p...perchè questo problema c'è l'ho sul sunray...mentre sul cloud ibox con un altra immagine isetting va alla grande sotto lo stesso tetto
leone33 ha scritto:Ho il backup preso dal questo sito per il sunray triple tuner con sim a8p...perchè questo problema c'è l'ho sul sunray...mentre sul cloud ibox con un altra immagine isetting va alla grande sotto lo stesso tetto
Allora devi montare oe1.6 perchè il backup qui sul sito è basato su nemesis !! Il fatto strano è che sia a me che a @daniele-specchi83 ( siamo noi che produciamo i backups) tutto funziona perfettamente. Vedrò a breve di fare un aggiornamento cn tutto pronto...così da ovviare a possibili problemi! Saluti.

inviato da G3T Android mobile cn Tapatalk pro
rusleo » ieri 9:29 ha scritto:Quindi , posso installarla su qualunque immagine,basta che sia enigma2?
iSettingE2 è disponibile per tutti i decoder equipaggiati di enigma2 e vista la diversità di immagini, è sviluppato sia in OE1.6 che OE2.0.
Salve ragazzi, è da un po' che i settings del terrestre sono scomparsi. Compaiono solo rai 1, 2, 3 skytg24 e per il resto c'è scritto lista non aggiornata inviate i vostri settings. Prima però esistevano che è successo? Parlo per Catania. Tornano???
Ripristino totale mini HD combo

Salve, perdonatemi questo cavetto per Amiko andreb[…]

rescue mode dm 920

Perfetto @tgrgiu ;-)

@Mvision270 mi fa piacere che abbia trovato van[…]