Show
Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO AGOSTO 2018
Ok, ti ringrazio..., proverò a modificare il cavo e ti faccio sapere entro 1 ora..., grazie ancora..., hai avuto tanta pazienza con me...ahahahha
Orex31 ha scritto:Ok, ti ringrazio..., proverò a modificare il cavo e ti faccio sapere entro 1 ora..., grazie ancora..., hai avuto tanta pazienza con me...ahahahha
per non confonderti e per sicurezza guarda questa, disaldi 2 e 3, inverti, e risaldi.
Immagine
Il cavo ha funzionato a meraviglia...ora però ho un altro problema..., mi arriva al caricamento fino al 97 % e si riavvia sempre..., come posso risolvere ?
A chi posso chiedere ?..., non posso rifare la procedura di ripristino con altro file ?..., io ad esempio ho il backup originario del mio decoder..., posso provare con quello ?
Ho caricato il firmware originale ma va sempre in loop il caricamento...arriva fino al 97 % e poi si riavvia...non so che fare...
se non ho capito male lui dice che si piantato facendo una ricerca canali ,secondo me non e per quello ci sara qualcosa altro .
Dillo come hai risolto almeno così sarà  utile per gli altri

Inviato dal mio Nexus 4 utilizzando Tapatalk
Ho seguito la procedura di ripristino come nella guida..., ma invece di caricare il file .abs di backup presente nella guida, ho caricato il file "F5_Mod_Fw+Lista.abs".

tipo?

Monta openATV 6.2 @Lavdes91 con serviceapp imp[…]

Problema uscita Audio SPDIF

Ho acquistato il decoder un paio di mesi fa ed ora[…]

Salute Ho incluso qui quazzi tutto per che hanno f[…]