Show
Sezione dedicata ai decoder Skybox F3 - F5
FINE SUPPORTO
Ciao a tutti, ho un problema con lo skybox f5, appena premo un qualsiasi tasto dal telecomando mi dice "no record partition".
Ho provato a togliere e rimettere il cavo di alimentazione, ma nnt da fare, presenta sempre lo stesso problema. Aiutatemi, Grz in anticipo.
Uhmmm... hai una chiavetta USB inserita ?
Nel caso spegni, levala e riaccendi. Vedi se lo fa ancora.
Deduco che non era un problema urgente... :D
Mi è venuta in mente un'altra cosa: è possibile che il decoder sia impostato per il TimeShift (quello che ti permette di "mettere in pausa" un programma in diretta e riprenderlo dopo). In questo caso, se non c'è nessun dispositivo per registrare (quindi al contrario della domanda precedente se NON hai una pennetta USB inserita), il decoder si lamenterà  del fatto che non lo trova.

Quindi, SICURO al 100% che non funzioni nessun tasto ? Prova a entrare nel menu, cerca nella pagina di impostazioni di registrazione e disattiva qualsiasi cosa parli di modalità  TS (TimeShift).

Facci sapere...

*EDIT*: oppure meglio, chiavaci dentro una chiavetta USB formattata FAT32. Così la trova e non rompe le scatole...
Nnt da fare, la pennetta usb nn era inserita
Ho provato anche a inserirla ma mi dice sempre "no record partition" qualsiasi tasto premo...
Cambia telecomando...probabile che si sia bloccato su qualche tasto....hai tolto le pile per qualche minuto?
Grz, ho risolto. Il telecomando non funzionava, ho provato con quello del mio amico e tutto ok.
Dovrò cambiare telecomando....
elpochone ha scritto:Grz, ho risolto. Il telecomando non funzionava, ho provato con quello del mio amico e tutto ok.
Dovrò cambiare telecomando....
Il tasto grazie no?
Vabbè non fa niente ^_^

Scusate, ma il tasto download non mi appare? Qualc[…]

@TheMask sotto home/logs solitamente No[…]

@TheNormalOne ti volevo ringraziare per le be[…]

@Derek evita aggiornamenti online potrebbero […]