Sezione dedicata ai decoder SR4dm800HDse triple tuner sim2.10 - A8P (combo triplo tuner: sat e dtt)
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
root
dreambox
Guida all'acquisto
naturalmente non funziona...ho messo l'immagine in multiboot (**not-mention**)

*** Messaggio aggiunto il 10-09-2014 19:20 ***

Nessuno ha il mio stesso problema? Potreste darmi queste user e password? Probabilmente sono state cambiate da chi ha fatto il backup...
Grazie
Qualcuno che ha montato questa immagine ha riscontrato problmi con il digitale terrestre? Appena vado su un canale del dtt, schermata verde e riavvio di enigma2...
No io non ho riscontrato i problemi che accenni tu sul mio il Dtt va una bellezza anzi prende più canali della tv mentre io credevo che era una ciò feca questo tuner invece va che un amore solo una cosa come mai quando lo spengo dal telecomando poi mi riporta sul menù per dire cosa fare spegnimento riavvio timer e altro ? Si può togliere questa impostazione ? Se si come perchè ciò provato ma niente gracie
Jopep ha scritto:No io non ho riscontrato i problemi che accenni tu sul mio il Dtt va una bellezza anzi prende più canali della tv mentre io credevo che era una ciò feca questo tuner invece va che un amore solo una cosa come mai quando lo spengo dal telecomando poi mi riporta sul menù per dire cosa fare spegnimento riavvio timer e altro ? Si può togliere questa impostazione ? Se si come perchè ciò provato ma niente gracie
Di fare si può fare, prova a vedere se c'è in MENU->SISTEMA-> PERSONALIZZA o qualcosa tipo inerenti alle impostazioni del telecomando. TI chiederà  "Pressione tasto d'accensione" o qualcosa del genere.
Non posso aiutarti tanto perchè uso la **not-mention** ma le immagini all'incirca sono simili.
Avevo già  reinstallato la OpenPli, ma giusto per dare un feedback se servisse a qualcuno e visto che anche un altro utente ha avuto lo stesso mio problema con quest'immagine, l'ho rimessa su e ho fatto la foto al video nel momento dell'errore... Se qualcuno vuole darci un'occhiata lo allego qui... Ciao
Non hai i permessi necessari per visualizzare i file allegati in questo post.
Aspetta Nemo perchè non ho capito dove sbaglio... faccio il flash dell'immagine, aggiusto i parametri di rete, aggiorno iSetting alla versione 3.3.0 e carico gli ultimi setting manutek+dtt... non faccio altro ma tanto basta per darmi quel problema... come posso risolvere?
Ok grazie!
Intanto ho parzialmente risolto... Ho cancellato tutti i setting come da indicazioni di nemo (info lungo), ho installato setting solo sat e ho fatto scansione dtt (se installo direttamente sat+dtt da isetting, l'errore resta). Dopo che ho fatto questo, ho provato a reinstallare l'ultima lista da isetting compreso il dtt, e l'errore torna a presentarsi... Per cui devo per forza caricare i setting senza dtt e fare la scansione per quest'ultimo... A questo punto devo disabilitare gli aggiornamenti automatici da isetting altrimenti l'aggiornamento mi cancella la mia scansione dtt? Oppure se lascio l'aggiornamento automatico per il solo sat la cartella dtt resta intatta?
  • 1
  • 2
  • 3
  • 4
  • 5
  • 7

Salve come da oggetto, non riesco a caricare la li[…]

@lululla ciao e buonasera, non ho capito una co[…]

@Angelogreco81 sezione completamente errata, sp[…]

@maximo7070 ma certo che non ne da problemi, co[…]