Sezione dedicata ai decoder SR4dm800HDse triple tuner sim2.10 - A8P (combo triplo tuner: sat e dtt)
Ho riavviato e posso dirti che tutto è come prima, ho di nuovo flashato il firmware e tutto rimane invariato. Ma ho solo io questo problema???

*** Messaggio aggiunto il 17-12-2014 0:21 ***

che poi, leggendo nella descrizione dell'immagine, dice che è Mono feed Hotbird 13°+ DTT, vorrà  pur dire qualcosa!
Qualcuno di voi riscontra il mio stesso problema?
Nemoxyz ha scritto:@ferpresutti ripeto...fai attenzione a cosa scrivi!! Se tutti facessimo di testa nostra senza regole il forum sarebbe allo sbando...please!!
Rispondendo in breve ( visto che in teoria rientro il 31...)
1) sbagli file ipk versione oppure cn telnet nn imponi per bene l'installazione. Di rimando nn capisco cn una nemesis 2.6 cosa ti serva quel plugin?? ( peraltro in buona parte poco regolamentare...)
2) argomenti non regolamentari...ma anche qui detta velatamente commetti errore ( esiste un privè supporters per inciso )
3) la versione motore non è contemplata per nessuna versione sat+dtt ( gestiamo solo mono e dual per il momento ) hai fatto bene a fare cm hai fatto.
Saluti
Ciao, mi dice come faccio a configurarlo per il dual??? In configurazione tuner non mi fa mi esce il satellite astra, dove sbaglio?
e un po che o montato questa immagine pero ora o visto che i film flv mkv non me li legge cosa posso fare o nell'immagine di ottobre e stato risolto? grazie

*** Messaggio aggiunto il 29-12-2014 11:33 ***

scusate avevo fatto una domanda riguardo i vari video mpg mkv ma e spsrita la domanda e se ce stata la risposta mi dite il perche grazie. :-o
Sono nuovo io ho acquistato un decoder nuovo già  configurato . Mettendo questa immagine sopra devo rimontare HD ?
Ciao, ho riscontrato un bug per questa immagine, provando a fare il riavvio del decoder al momento del boot è rimasto bloccato e non ne ha più voluto sapere di avviarsi, ho provato pure a staccare l'alimentazione ma nulla da fare. Qualcuno ha avuto lo stesso problema?
fili71 ha scritto:Sono nuovo io ho acquistato un decoder nuovo già  configurato . Mettendo questa immagine sopra devo rimontare HD ?
Ti conviene mettere un hd altrimenti ti si riempie subito la flash e puoi sfruttare ad installare i picon oled che vedrai da display


Inviato dal mio iPad utilizzando Tapatalk
thinkbig80 ha scritto:Ciao, ho riscontrato un bug per questa immagine, provando a fare il riavvio del decoder al momento del boot è rimasto bloccato e non ne ha più voluto sapere di avviarsi, ho provato pure a staccare l'alimentazione ma nulla da fare. Qualcuno ha avuto lo stesso problema?
Prova a riflashare, nn abbiamo riscontrato questo problema


Inviato dal mio iPad utilizzando Tapatalk
Io ho un bel problema, questa immagine è bella veloce e tosta ma mi da due problemi:
con la sky led blu aver merdia a867 la ricezione è pessima , cosa che non mi accadeva con il dm800hd pvr originale..deduco siano i driver poco performanti o qualcosa del kernel che nn va ma ho risolto il problema comprando un connettore f e la qualità è stabilissima.
secondo problema, quando cambio i canali sul sat molti non sono disponibili "al momento" riportando la dicitura sintonia fallita o canale non presente in pat mentre se giochicchio un po me li trova...è possibile ovviare a questo problema?
Grazie.
owen2014 ha scritto:Io ho un bel problema, questa immagine è bella veloce e tosta ma mi da due problemi:
con la sky led blu aver merdia a867 la ricezione è pessima , cosa che non mi accadeva con il dm800hd pvr originale..deduco siano i driver poco performanti o qualcosa del kernel che nn va ma ho risolto il problema comprando un connettore f e la qualità è stabilissima.
secondo problema, quando cambio i canali sul sat molti non sono disponibili "al momento" riportando la dicitura sintonia fallita o canale non presente in pat mentre se giochicchio un po me li trova...è possibile ovviare a questo problema?
Grazie.
Non capisco come possa essere che un presunto problema di drivers ( ma ti assicuro che così non è !!! perchè va bene a tutti ed i drivers che si scaricano per la nemesis da blu panel sono comprovati e perfetti ) , si risolva con un connettore F ??? Evidentemente il tuo problema era strutturale!!! il connettore precedente non era collegato al cavo a regola d'arte oppure usurato o di scarsa qualità???
Per quanto riguarda i canali ancora insisto non è sicuramente un problema di image-software!!! Controlla il tuo impianto satellitare perchè l'erogazione è scarsa ed il tuner fa fatica a sintonizzare!!!
Aggiorna isettingE2 e scarica ultima lista così avrai tutti i canali perfettamente aggiornati e potrai valutare di conseguenza.
Saluti
ciao ragazzi, ho da pochi giorni acquistato il Suray 4 hd se triple tuner sim a8p, come lo vedete? mi potetei dare qualche consiglio, tipo su come cambiare firmware, o se nel caso si blocchi il decoder come rifare il tutto..grazie ancora e scusatemi..
barisciano ha scritto:ciao ragazzi, ho da pochi giorni acquistato il Suray 4 hd se triple tuner sim a8p, come lo vedete? mi potetei dare qualche consiglio, tipo su come cambiare firmware, o se nel caso si blocchi il decoder come rifare il tutto..grazie ancora e scusatemi..
[warnbox]Nemoxyz wrote MESSAGGI SPOSTATI IN SEZIONE ADEGUATA[/warnbox]

La scelta del decoder è ottima, puoi installarci di default le immagini originali prese direttamente dai siti ufficiali senza problemi o in alternativa backup per A8P.

In caso occorre, ecco la guida per fare aggiornare/cambiare immagine: [GUIDA] Flash del dreambox tramite webif

Qui invece trovi alcuni passi da fare al termine del flash di un immagine: Cosa fare dopo il flash di un immagine?

Come immagine ti posso consigliare o la OpenATV o la **not-mention**.
Sinceramente se devo esporre il mio parere la scelta non è così ottima!!! I sim A8P per quanto possano avere le qualità che l'amico @clouditaly ha esposto , peccano di una flash molto corta solo 64MB il che li mette a dura prova con le images-firmwares proposti vedi **not-mention** & openATV a meno di tortuosi "ritocchi" che limitino le immagini OE2.0 così onerose cercando di lasciare spazio sufficiente alle successive installazioni ( a meno che nn si esegue un flash expander su usb...ma diciamo che complica il tutto)
Ora come ora sarebbe meglio andare su modelli SR4 V2 che hanno una flash più ampia affrancando da problemi di questo genere.
Rimane il fatto che la Nemesis sebbene sia una OE1.6 è ottimale per questo modello limitandosi ad un uso classico del decoder.
Saluti.
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
Viaccess su edision piccollo

Ciao, ho anche un vecchio edision argus mini 2 i[…]

Zgemma H9 COMBO S2 / T2 4K

@mikyjordan no problem , era mio compito scrive[…]

@Roger777 l'errore sta nel costruire il wget […]

decoder hitube combo 4k

@axel79 a quanto pare non è un clone &eg[…]