Show
Sezione dedicata ai decoder Ferguson Ariva 150 - 152 - 1xx
Ho il problema Test COM Error.. ho provato a spegnere e riaccendere il decoder durante la sintonizzazione come hai detto ma comunque non va.. cosa devo fare?
Prova su un'altro PC prima devi disattivare l'antivirus,il decoder deve essere spento da dietro,appena fai partire il programma lo accendi da dietro ,non fare caso se sul display del decoder non compare niente,appena si carica il firm sul PC ,si riavvia da solo
Ho collegato il decoder tramite la porta seriale ma il programma non va avanti esce a schermo questo "synchronizing stbs please reset target" poi non va avanti cosa potrebbe essere ? :-(
Spegnilo da dietro (con il tasto) e riaccendilo subito dopo che lanci il programma....
ciao a tuuti per sbaglio ho caricato il firmware 153 sul 150 adesso con erom non riesco a riprogrammarlo mi totete aiutare? grazie
dpldmc ha scritto:ciao a tuuti per sbaglio ho caricato il firmware 153 sul 150 adesso con erom non riesco a riprogrammarlo mi totete aiutare? grazie
Ciao, se hai già fatto tutto quello che è scritto al primo post e hai letto gli aiuti successivi di altri utenti e non ci sei riuscito, la vedo dura.
parangolo piace questo post!
si ho fatto tutto e non e il primo che aggiorno mi sa che lo devo rimandare indietro

*** Messaggio aggiunto il 19/03/2015, 20:02 ***

scusate se scrivo di nuovo ma con jatg non si pu fare nulla
ciao raga inanzitutto complimenti per il forum,...penso di aver fatto danni seri al mio ferguson 252 in poche parole mentre aggiornavo il fw hanno preso la corrente e ora sembra morto schermo nero neanche led rosso dello schermo.Ora con eromupgrade e cavo nullmodem sto' tentando il ripristino con fw originale ma erom mi rimane fisso su syncronizing stb please reset target anche quando faccio on sul decoder....secondo voi meglio che rinunci e quasi sicuramente avro' fatto danni seri?in questo caso risponde la garanzia?ciaoooo a tutti

*** Messaggio aggiunto il 04-04-2015 10:33 ***

cambiato com su eromupgrade problema risolto il ripristino è anaato a buon fine
pikoloniko » 27-10-2014 16:24 ha scritto:
corvo18 ha scritto:
pikoloniko ha scritto:ho già  provato su diversi pc e ho pure configurato la porta com,ma mi da sempre errore set stb memory.cosa posso fare?
Se hai seguito tutti i consigli di questo 3D senza riuscirci, ti conviene contattare l'assistenza.
ho contattato il negoziante e come immaginavo mi ha chiesto di spedirlo,ma mi ha fatto una domanda se ho istallato il firmware originale o di terze parti ed io naturalmente ho quello di terze parti ma non gli ho risposto,ma mi chiedo l'oro vedono se ho istallato il firmware di terze parti?cosa succede,perdo la garanzia?


sono nella tua stessa situazione, sicuro al 100% che non me lo mandano in assistenza giusto ?
salve a tutti mi aiutate per favore , volevo caricare l'ultimo firmware e il mio ferguson 150 combo non si accende piu',nemmeno un led pero' attacando una luce usb alla porta del dec si accende (quindi la tensione c'e')
ho provato la procedura descritta ma niente.qualche consiglio? GRAZIE.
ho un decoder ariva combo 150 ed andato in ash dopo l'aggiornamento al firmware patch 1.27b8,quale aggiornamento dovrei mettere per far riprendere il mio decoder? e per poi fargli leggere e farlo funzionare per canali iptv? grazie mille in anticipo
  • 1
  • 6
  • 7
  • 8
  • 9
  • 10
  • 12

@scorpion123 se i dati non vengono messi corret[…]

Salve, non c'è un modo per cancellare tutta[…]

CANALI SKY HD

Grazie mille Nemoxyz

Avendo un PICCOLLO S2 + T2/C (H.265/HEVC),ora quan[…]