Show
Sezione dedicata ai decoder Ferguson Ariva 150 - 152 - 1xx
palermorosanero ha scritto:gia' fatto ho usato un vecchio portatile compaq evo n110 che ha seriale 232
e cavo null modem usato anche per i mediamaster 9500 .infatti cambiando la porta non faceva nulla neanche done

Messaggio aggiunto 2 minuti 53 secondi:
comunque le volevo chiedere un consiglio da esperto se oggi vorrebbe comprare un decoder cosa comprerebbe lei per uso personale?
Vu+


Solo4k
Duo2
Solo2+ usb dtt
SoloSE V2+ usb dtt
Zero+ usb dtt

Li ho messi in ordine di costi :-)
ManuTEK, Nemoxyz, parangolo piace questo post!
grazie per i suggerimenti e consigli che sono sempre perziosi.
mi sapete dire che tipo di memoria monta il combo 150 ?
la sigla in modo da sostituirla eventualmente .
poi ho sentito che qualcuno ha risolto il problema usando un altro combo 150 funzionante e collegando i due decoder tramite il cavo null modem e' riuscito a risolvere il problema.
mi sapete dare delle delucidazioni su questo.? grazie anticipatamente a tutti .
palermorosanero ha scritto:grazie per i suggerimenti e consigli che sono sempre perziosi.
mi sapete dire che tipo di memoria monta il combo 150 ?
la sigla in modo da sostituirla eventualmente .
poi ho sentito che qualcuno ha risolto il problema usando un altro combo 150 funzionante e collegando i due decoder tramite il cavo null modem e' riuscito a risolvere il problema.
mi sapete dare delle delucidazioni su questo.? grazie anticipatamente a tutti .
Proprio qualche giorno fà ho ricevuto un 150 morto che sottoponendolo alla procedura
con eromupgrade si comporta pari pari al tuo ed impossibilitato al ripristino.

La sigla della memoria è questa
ALI M3606 MLCA
1344CA105
XKI6HI0000GC

Magari....!!! ci si riusciva con un altro decoder funzionante :-)
parangolo piace questo post!
ho fatto la prova e i decoder con on o ash. collegando il decoder funzionante con quello che ha il problema bloccato in on o in ash con un cavo null modem andare su upgrade da rs232 , modalita allcode. aspettare che finisce la procedura e magicamente il decoder funziona.va a copiare tutti i dati del decoder funzionante.
palermorosanero ha scritto:ho fatto la prova e i decoder con on o ash. collegando il decoder funzionante con quello che ha il problema bloccato in on o in ash con un cavo null modem andare su upgrade da rs232 , modalita allcode. aspettare che finisce la procedura e magicamente il decoder funziona.va a copiare tutti i dati del decoder funzionante.
E del decoder di cui parlavi sopra con display NERO?
parangolo piace questo post!
ne avevo un altro con la scritta on e certe volte andava in ash e con la seriale del computer e il cavo null modem non riuscivo a connetterlo usando
eromupgrade con questo sistema lo aggiorna che e' una bomba. puoi provare anche con quello tuo anche se dove ho trovato questo sistema diceva di utilizzarlo per icasi in cui il decoder si blocca in on o in ash

Messaggio aggiunto 5 minuti 22 secondi:
quindi adesso che ho resuscitato uno dei due decoder chi mi puo' aiutare a connettere il decoder con internet ? sto usando il cavo di rete diretto sul decoder vedo lampeggiare ma quando vado su google maps non succede nulla non c'e rete. probabilmente c'e da impostare qualcosa se qualcuno ha un po di pazienza e buona volonta' di potermi aiutare sarei grato. vorrei riuscire ******************************************************. grazie
[warnbox]@palermorosanero
Probabilmente devi impostare per bene i paramatri di connessione ad internet ( IP / net MASK etc etc ) cmq ti esorto a non fare strane allusioni -->> **** perchè sono borderline regolamento !! please!! Grazie!![/warnbox]
parangolo piace questo post!
Nemoxyz ha cancellato il post di palermorosanero il 20-08-2016 4:34
Motivo: off topic !!! sezione errata e link non consentito !! vai a consigli per gli acquisti!! please!!
Visualizza questo posts.
 Post eliminato:
volevo capire se questo decoder e' ancora un decoder valido per tutti gli usi o ormai e obsoleto. vu+duo
*********************************
ne ho visto in giro tanti che li vendono. o bisogna andare sui nuovi modelli che sono piu' performanti.aspetto vostri pareri grazie
@palermorosanero rileggiti le regole !! :-D
Non è consentito inserire link che puntano esternamente al sito di carattere commerciale !!
Peraltro hai sbagliato anche sezione per 2 volte !! La prima perchè questa è la sezione Ferguson Ariva non Vu+ !!
In secondo luogo esiste la sezione per i "consigli per gli acquisti" -> Consigli per gli acquisti
Rivolgi lì queste domande è meglio !!!Prestiamo attenzione.
Saluti.
parangolo piace questo post!
Salve io ho un problema,
decoder 252 combo in ash, collegato a pc tramite nullmodem e usb to rs232, problema che non finisce la procedura neanche impostando i parametri della guida si ferma qualche volta a 3% a volte a 9% una volta a 12% mi potete aiutare?
grazie
Credo serva il cavo rs232 puro e non la replica da usb !!! per questo ti va in errore... cmq potrà dare maggiori delucidazioni @corvo18 !! Attendi un suo intervento !! Saluti.
parangolo piace questo post!
Grazie, ho risolto, oggi ho rifatto tutta la procedura e magicamente ha funzionato. :-D :-D
Nemoxyz ha scritto:Credo serva il cavo rs232 puro e non la replica da usb !!! per questo ti va in errore... cmq potrà dare maggiori delucidazioni @corvo18 !! Attendi un suo intervento !! Saluti.

I convertitori a volte fanno cagare...durante l'emulazione da usb a com vengono modificate le traslazioni degli indirizzi fisici e se via software non hanno implementato un correttore apposito, non funge una sega!!! Mi sono smadonnato per 3 gg con il deck di un mio cliente bricckato a causa dell'inserimento di non so quale fw a caso...e l'ho resuscitato solo grazie alla mainboard del mio vecchio e fidato athlon xp barton dotato di seriale on board di serie!
Ovviamente il tutto con winxp che da stupido non effettua tutti i controlli delle madonne che da windows vista in poi sono diventati routine!
Stavo per effettuare il controllo delle resistenze come suggerito da eric draven, ma inserendo una luce usb nelle porte ed un cavetto lan, nella scheda di rete ho rilevato tensione nella main del deck, quindi come oronzo canà ho preso una collana di peperoncini ed ho provato il flash via seriale diretto con il fidato xp barton!
Success!!!! :-D
  • 1
  • 8
  • 9
  • 10
  • 11
  • 12

Nemoxyz da 20 min mi dice che xc nn c'è pi&[…]

@ashen lo abbiamo già detto !! metti imp[…]

problemi epg importer

@molazza80 guarda photoshop è un buon pu[…]

ATTENZIONE QUESTA LISTA CANALI da mettere solo SU […]