Sezione dedicata alla risoluzione di problematiche relative alle impostazioni e gestione del modello CLOUD-IBOX 2 - 3 series e suoi derivati
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Guida all'acquisto
nokiagiu ha scritto:salve dopo qualche settimana mi e' arrivata la cypress perche con quella che avevo non andava .premetto ho uno zgemma star h2 seguo guida dì artur (resuscitare cloud ibo3 3 mini ) dopo svariati tentativi il mio zgemma monta il chip winbon 32 etc.. cancello chip carico file brose winbon 32 etc dopo mezzora spengo e il dec e' sempre su luce rossa :mad: . qualche aniba buona che a rianimato uno z gemma mi dice che file devo caricare con certezza!!! sto pensando di provare gli altri due quelli mx etc... grazie a chi mi illumina
Devi caricare il bootloader per ZGEMMA solo il file "cfe.bin"
Tu hai caricato la flash del cloudibox 3... :devil:
grazie arthur per la risposta .allora fammi capire: al momento che collego cypress faccio riconoscere il chip, nel mio caso winbond 25q32 etc, cancello totale la flash e carico il file cfe che trovo sul sito zgemma support? anche se il file e' da 400 kbyte circa?.
Esatto
provo e ti faccio sapere anche se un tentativo simile l'Ho gia fatto ma senza cancellare prima la flash cmq provo e ti faccio sapere .tanto se il file e' da 400 kbyte ci mettera circa 5 minuti a scrivere .
ho uno zgemma star h2 qualcuno che ha cypress e decoder funzionante potrebbe leggere la flash tramite Broadband Studio 3 e postarmelo anche in pm grazie .( per leggere la flash basta fare tutti i passaggi come guida arthur e al passaggio aziche fare erase andare direttamente su upload a destra scrivere nome da assegnare al file e leggere la flash. solita mezz'oretta e il file e' salvato oltre risulterebbe utile anche per un ripristino successivo )
si possono avere i driver del cypress nel pc non mi riconosce il cypress usb anche se ho fatto la procedura esatta ovvio uso windows xp
salve a tutti, ho acquistato la cypress e sono fermo all'installazione dei driver. utilizzo xp a 32 bit naturalmente, al momento dell'installazione della cypress indico il percorso dove si trova il driver windows restituisce un errore, dicendo che i driver indicati sono danneggiati, ho rimosso il ponticello(l'unico che c'è sulla cypress) naturalmente prima di installare i driver. a parere mio i driver contenuti dentro il file zip non sono quelli corretti.
Buona sera ragazzi, sono in balia di un ibox 3 clone...collego la cypress; cancello la flash; ricarico il file CLOUDBOOT.bin (4096Kb trovato in rete) ma non va un tubo...ho già letto di tutto e di piu' ma non ne vengo fuori :(
Chi mi potrebbe aiutare per favore?? :-)
  • 1
  • 14
  • 15
  • 16
  • 17
  • 18
  • 21

Salve come da oggetto, non riesco a caricare la li[…]

@lululla ciao e buonasera, non ho capito una co[…]

@Angelogreco81 sezione completamente errata, sp[…]

@maximo7070 ma certo che non ne da problemi, co[…]