Sezione dedicata alla risoluzione di problematiche relative alle impostazioni e gestione del modello CLOUD-IBOX 2 - 3 series e suoi derivati
  • Avatar utente
  • Avatar utente
  • Avatar utente
  • Avatar utente
Allora fai cosi..senza fare erase inviagli questo file
BOOTLOADER 05-08-2014 CLOUD-IBOX-3 - LAST VERSION ( CLOUDIX )
Poi gli invii un'immagine recente per cloudibox3.Ti ricordo che inviandogli il file che mi hai descritto hai riportato il decoder a 500 mhz e la cartella da inviare da penusb è xpeedlx.Quindi inviagli il file sopradescitto e poi provi con una penusb una delle ultime immagini con cartella cloudix.Fammi sapere se va.
Guida all'acquisto
Ciao @arthur ho provato a mandare tutti i bootloader possibili però purtroppo non mi legge la pennetta

Messaggio aggiunto 8 minuti 29 secondi:
@arthur come faccio a scaricare il bootloader quando clicco su accedi al donwload mi rimanda alla pagina iniziale non è che me lo puoi portare il file?

Messaggio aggiunto 7 minuti 28 secondi:
IL problema è che quando mando questo file W25Q32BV.bin che sia l'ultimo per far resuscitare il cloud ibox3 clone non se lo prende e penso che non invii nessun botloader al decoder e quindi non so come fare per resuscitarlo
Ciao @arthur ho fatto la procedura che mi hai scritto nel messaggio che mi hai mandato 4 giorni fa pero purtroppo non succede niente il decoder rimane sempre con luce blu accesa e non da segni di vita praticamente non legge nessuna pennetta e non si riesce a caricare nessun bootloader perche secondo me non si riesce a fare il donwolad per mandare il bootloader 500mhz e quindi non si va piu avanti. Detto questo dimmi tu cosa posso fare per resuscitare il mio cloud ibox 3 clone. Ciao e ti ringrazio in anticipo per il tuo aiuto

Messaggio aggiunto 56 secondi:
e spero che tu mi risponda presto
@angeloc9 prova ora sul link !!! @arthur lo aveva scritto male ( con http e non con https !!! ormai qui da noi solo link sicuri sono funzionanti !! per cui solo https !!! ricordatevi tutti che se mettete link interni a sat.technology serve mettere https in testa !! )
Il procedimento che ti ha detto Arthur è perfetto !!! Tu procedendo cn cypress hai recuperato il dek a bootloader base a 500MHZ lo devi portare a 750MHz con il bootloader di agosto !! eventualmente a mio avviso serve un passaggio intermedio
prima mandaci questo : BOOTLOADER 29-05-2014 CLOUD-IBOX-3 - OLD VERSION ( XPEEDLX )
e poi quello di agosto : BOOTLOADER 05-08-2014 CLOUD-IBOX-3 - LAST VERSION ( CLOUDIX )
poi mandaci questa imagebackup : [BCKP] CLOUD-IBOX-3series Nemoxyz OpenPLi6.0 STABLERelease GST1.12 exteP3 NightSTALK-HD
Saluti!!
Ciao Nemoxyz il problema è che non si riesce a mandare il bootloader a 500mhz la procedura si ferma all'erase e quando vado a fare il download per mandare il bootloader 500mhz non me lo fa mi riparte di nuovo l'erase quindi sono bloccato perché non mi riconosce nessuna pennetta e di conseguenza non riesco a fare nulla se prima non si riesce a resuscitare il decoder con la scritta boot perché ora non esce niente sul display quindi a questo punto mi serve una mano per uscire da questa situazione. Ciao e grazie per la risposta
Ciao Nemoxyz come mai arthur non mi risponde gli ho lasciato 2 messaggi uno ieri e l altro 2 giorni fa ma niente come posso fare? Ciao e a risentirci
Spento il dec la sera ... la mattina lo accendo , orologio sul display, luce blu, lan ok, led arancio ok .... ma non è partita immagoine ... spengo da dietro e riaccendo : luce blu - display spento . Provato con chiavetta usuale a ricaricare bootloader ma non parte il led della chiavetta non lampeggia.
Ho provato con cypress , ho il modello con due jamper. Installati software come da guida, collegato cypress con jumper chiusi ed e stata riconosciuta ... riavviato pc ... come da procedura. Quando collego cypress se tolgo il ponticello come mostrato nella guida Windows 8.1 non mi rileva la periferica cosa che avviene se resta chiuso il ponticello. Collegata cypress al dec non riesco ad avere la voce connesso. È vero che questo può verificarsi quando la flasch e morta e va sostituita ? Quanto può costare sostituire la flasch ?
Tengo a precisare che questo problema me lo aveva fatto anche un paio di mesi fa ma allora riuscii a rimandargli il bootloader e il backup.

HELP ME PLEASE !!! :-(
@Nemoxyz avevo risposto all'utente angeloc9 che con i miei consigli ha risolto.Risposto anche a lux67 che mi ha scritto in privato su un altro lido ;-)
:-( Sfortunatamente non ho risolto ! Anche con cypress non si collega ! Ho recuperato un altro dec cloud ibox 3 che mi da questo problema : tuner terrestre riconosciuto - segnale 100 % scansione 0 canali trovati ... sia col tuner in dotazione che con quello del dec con flash compromessa . Deduco che il problema non sono i tuner provati ma forse qualcosa sulla motherboard anche perchè il mio samsung 1.09 scatolato montato sui primi ibox 3 funzionava perffettamente prima che il dec non si avviasse piu con luce blu e display spento.

Graditi suggerimenti anche relativamente ad un sintonizzatore t2 usb da abbinare.

Grazie.
Salve ho scaricato Backup opendroid 4.1 con driver avermedia a867. La scheda viene riconosciuta il segnale è ok ... ma la scansione da 0 canali trovati ... stessa cosa del tuner terrestre integrato ... Non riesco proprio a capire cosa possa essere.

Ora ho due dec ... uno con flash compromessa che non permette nemmeno ripristino con cypress e uno che vede i tuner interno e avermedia con segnale 99% ma che non trova canali con nessuno dei due ... mentre lato sat tutto ok.

H E L P !!!!

GRAZIE. :-(
  • 1
  • 17
  • 18
  • 19
  • 20
  • 21

@Lucesat Ma non c'è nessuna offesa, avv[…]

@Nemoxyz dopo anni ho ripreso questo decode[…]

@kenuser a che ne dica @cb900f noi abbiamo […]

ora mi prendo una pausa ;) serie è complica[…]