Show
Forum dedicato all'ambito Enigma2 per la risoluzione di problematiche tipiche in ambito Linux Enigma2 per tutti i modelli di decoder che si avvalgono di questo sistema operativo.
@pippopoppo perche non apri un post nella sezione giusta??
Qui si discute del brik del cloudibox3 :mad: :mad: :mad:
RAGAZZI QUALCUNO PUO GENTILMENTE RIPOSTARE I DRIVE DELLA CYPRESS CHE NELL'ARCHIVIO SONO DANNEGGIATI :-)

*** Messaggio aggiunto il 18-10-2014 17:18 ***

ragazzi sempre io :-) :-) ora ho un problemino un po piu grave...ho fatto quasi tutto!!!vale ho dire cancellato la flash tramite broadbord..il problema e che quando vado a downloddare la nuova flash nel momento in cui parte il download si disconnette e si impalla...qualcuno ha qualche idea di come risolvere o è un problema hardware ed e da buttare :cry:

*** Messaggio aggiunto il 18-10-2014 18:11 ***

risoltooooo ho provato un altra porta usb e è partito il download...che robba ragazzi eppure l altra maledetta funziona bene vede tutto..bha!!
Sembra che funzioni solo con WinXP
Solo un utende ha asserito di esserci riuscito con Win7 ma non ha poi provveduto a cedere i driver
Ciao, x il moderadore del post, puoi controllare il link del download perche lo provato a scaricare da piu computer e diverse linee, il file arriva intorno ai 24mb e si blocca... grazie
Salve ragazzi
Oggi ho riscontrato un problema strano!!
Sono riuscito di resuscitare due Cloud Ibox3..
ma, quando accendo il decoder, non vedo Booting sul display..Almeno il decoder non si parte..
ho provato di caricare una immagine..Ma, non risponde le porte USB.. :mad:
Ho aspettato 1 ora e 13 minuti per rianimare il box..alla fine, cos'è successo?
Qualcuno ha una idea?? :x Non è un box solo, ci sono due box con stesso risultato..
saluti!!!
Ultima modifica di CloudItaly il 25-10-2014 17:24, modificato 1 volta in totale. Motivazione: formattato il post per renderlo più lineare.
xmario13 ha scritto:Ciao, x il moderadore del post, puoi controllare il link del download perche lo provato a scaricare da piu computer e diverse linee, il file arriva intorno ai 24mb e si blocca... grazie
Ho appena provato.
Chrome+MacOSX10.9.5 e nessun problema. :party:
Tutti i download funzionano anche a me.
potrebbe essere il vostro ram.un pc vecchio.l antivirus o anche il firewall.
sujith ha scritto:Salve ragazzi
Oggi ho riscontrato un problema strano!!
Sono riuscito di resuscitare due Cloud Ibox3..
ma, quando accendo il decoder, non vedo Booting sul display..Almeno il decoder non si parte..
ho provato di caricare una immagine..Ma, non risponde le porte USB.. :mad:
Ho aspettato 1 ora e 13 minuti per rianimare il box..alla fine, cos'è successo?
Qualcuno ha una idea?? :x Non è un box solo, ci sono due box con stesso risultato..
saluti!!!
Verifica bene la procedura, sicuramente sbagli qualche passaggio di ripristini. il tutto non deve superare la mezz'ora, un ora e oltre vuol dire che hai sbagliato qualcosa....probabile che hai impostato upload invece di download
Grazie Aviosat per la risposta.. :-) Anche Io ho un dubbio , probabilmente avrei impostato Upload invece di Download...

Ma, sinceremente non ho avuto più tempo per preoccuparsi..

Ho spedito tutte le schede madre al Airsat.. Al solito, Loro mi spediscano i nuovi almeno prima di partire dal ufficio postale le mie schede madre ..
;-)
  • 1
  • 5
  • 6
  • 7
  • 8
  • 9
  • 20

è molto pesante come sorgente.. devi conver[…]

Crash continui

Salve, mi è arrivato oggi il Viper Combo. M[…]