Sezione dedicata ai decoder Cloud-Ibox-3 SE mini
  • Avatar utente
  • Avatar utente
  • Avatar utente
A causa della mancanza improvvisa della corrente a casa di un mio amico, al ripristino il dec si riavvia ma rimane bloccato con la scritta boot e nella tv appare la scritta openpli. Ha provato diverse volte a riavviarlo ma senza alcun risultato. Come potrei intervenire? Stavo pensando ad alcune soluzioni: per prima cosa a ricaricare l'immagine o ripristinarlo del tutto con la cypress. Attendo fiducioso un vostro consiglio. Grazie un saluto a tutti.
Problema risolto, però prima di riflesharlo ho fatto un tentativo, ho provato prima ad installare la sua vecchia immagine.Funziona alla grande tutto ok.Un saluto a tutti
@scorpione1506 se la causa è stata l'interruzione di corrente si era solo corrotta la flash nella parte boot !! Qualsiasi image avessi riflashato sarebbe andata bene !! A maggior ragione un nostro backup ottimizzato, naturalmente la sua vecchia image...che però non so cosa fosse e quanto possa essere ottimizzata.
Ad ogni modo la cosa importante è aver risolto, cmq temo che se è avvenuto una volta potrà ripetersi qst problema...è tipico di questi modelli hanno la flash motlo sensibile e di scarsa qualità purtroppo. Saluti.
Buonasera, ho un decoder I cloud box 3 mini, con immagine Open Black Hole Special Edition by Robijay. Ora sto tentando di connettermi in wi fi via thetering, ed il test di rete risulta positivo. Il problema sorge quando cerco di caricare un file .cfg nella cartella etc. Inserisco il file ma poi non riesco a visualizzare il buquet o la lista canali. Come posso fare? Mi potreste spiegare la procedura precisa per inserire questi tipi di file? Grazie.
Foreca weather su infobar

@Nemoxyz stavo testanto su una openpli 7.2 co[…]

Grazie mille Corvo, già è qualcosa q[…]

@Salverix83 Vale per tutte le immagini. Se no[…]

@Salverix83 spostato nel topic adatto!!! legg[…]